<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0001, minimum-scale=1.0001"/>
	<title>What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation | Southern Fried Science</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.southernfriedscience.com/xmlrpc.php">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Feed" href="http://www.southernfriedscience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Comments Feed" href="http://www.southernfriedscience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation Comments Feed" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southernfriedscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.southernfriedscience.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='eighties-header-css'  href='https://fonts.googleapis.com/css?family=Righteous' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-headings-css'  href='https://fonts.googleapis.com/css?family=Varela+Round' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-body-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-font-awesome-css'  href='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/fonts/fa/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-css'  href='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='http://www.southernfriedscience.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.southernfriedscience.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.southernfriedscience.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southernfriedscience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.southernfriedscience.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='We want to give you an ROV!' href='http://www.southernfriedscience.com/we-want-to-give-you-an-rov/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/" />
<link rel='shortlink' href='https://wp.me/pNPMD-dTn' />
<link rel="alternate" type="application/json+oembed" href="http://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhat-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhat-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;font-weight:bold;padding:0;margin:0;padding-top:15px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			#masthead {
			background-image: url('http://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png');
			background-position: center center;
			background-repeat: no-repeat;
			background-size: cover;
		}
	
				
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation" />
<meta property="og:url" content="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/" />
<meta property="og:description" content="Ever since I moved to Washington, DC last summer, I&#8217;ve been fascinated by an ad campaign for the DC Metro. The premise of the campaign is simple: taking public transit reduces your carbon foo…" />
<meta property="article:published_time" content="2020-01-14T14:13:15+00:00" />
<meta property="article:modified_time" content="2020-01-14T21:37:21+00:00" />
<meta property="og:site_name" content="Southern Fried Science" />
<meta property="og:image" content="http://www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg" />
<meta property="og:image:width" content="1544" />
<meta property="og:image:height" content="1158" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@SFriedScience" />
<meta name="twitter:site" content="@SFriedScience" />
<meta name="twitter:text:title" content="What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-53405 single-format-standard group-blog">
	<div id="page" class="hfeed site">
		<div class="site-toggles">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-bars"></i></a>
							<a href class="widget-area-toggle"><i class="fa fa-align-right"></i></a>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-times"></i></a>
			<h4 class="main-navigation-title">Menu</h4>
			<div class="menu-frontpage-container"><ul id="menu-frontpage" class="menu"><li id="menu-item-50684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50684"><a href="http://www.southernfriedscience.com">Home</a></li>
<li id="menu-item-50685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50685"><a href="http://www.southernfriedscience.com/about-southern-fried-science/">About Southern Fried Science</a>
<ul class="sub-menu">
	<li id="menu-item-50689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50689"><a href="http://www.southernfriedscience.com/authors-2/">Authors</a></li>
	<li id="menu-item-50688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50688"><a href="http://www.southernfriedscience.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-50687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50687"><a href="http://www.southernfriedscience.com/support-southern-fried-science/">Support Southern Fried Science</a></li>
</ul></div>			<div class="menu-item menu-item-search">
				<a href="#"><i class="fa fa-search"></i></a>
				
<form role="search" method="get" class="search-form" action="http://www.southernfriedscience.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
			</div>
					</nav><!-- #site-navigation -->

					<header id="masthead" class="site-header" role="banner">
				<a class="skip-link screen-reader-text" href="#content" data-backstretch="http://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png">Skip to content</a>
				<div class="site-branding">
					<h1 class="site-title"><a href="http://www.southernfriedscience.com/" rel="home">Southern Fried Science</a></h1>
					<h2 class="site-description">Ten years of ocean science and conservation online.</h2>
				</div>
									<a href="http://www.southernfriedscience.com/" rel="home" class="home-link"></a>
							</header><!-- #masthead -->
		
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-53405" class="post-53405 post type-post status-publish format-standard hentry category-blogging category-climate-change-2 tag-climate-change-and-sharks tag-how-does-climate-change-affect-sharks tag-washington-dc">
	
	<header class="entry-header">
					<span class="entry-meta entry-meta-categories"><a href="http://www.southernfriedscience.com/category/blogging/" rel="category tag">Blogging</a>, <a href="http://www.southernfriedscience.com/category/climate-change-2/" rel="category tag">Climate change</a></span>
				<h1 class="entry-title">What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation</h1>		<p class="entry-meta entry-meta-time">
						<a href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="15 Hours Ago"><i class="fa fa-clock-o"></i>15 Hours Ago</time></span></a> <span class="byline">by <span class="author vcard"><a class="url fn n" href="http://www.southernfriedscience.com/author/whysharksmatter/">David Shiffman</a></span></span>		</p>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>Ever since I moved to Washington, DC last summer, I&#8217;ve been fascinated by an ad campaign for the DC Metro. The premise of the campaign is simple: taking public transit reduces your carbon footprint compared with driving yourself. It highlights various negative consequences of climate change, and points out how riding the Metro can help fight them. </p>



<p>Many of these ads highlight well-known consequences of climate change:</p>



<figure class="wp-block-image size-large"><img src="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?fit=1000%2C375" alt="" class="wp-image-53406" srcset="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?w=2102 2102w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?resize=300%2C112 300w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?resize=1024%2C384 1024w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?resize=768%2C288 768w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?resize=1536%2C576 1536w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.png?resize=2048%2C768 2048w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Photos by David Shiffman </figcaption></figure>



<p>Others highlight less well-known consequences of climate change, but are still on <strong><a href="https://www.nature.com/articles/s41477-018-0263-1?fbclid=IwAR0booilfDr31N6SmKrS4Yau5nOzfSL85vJMY9LvZXhIMUvLCNcb7oZYcC0">solid scientific ground</a></strong>:</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.jpg?w=1000" alt="" class="wp-image-53407" srcset="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.jpg?w=506 506w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/1.jpg?resize=300%2C150 300w" sizes="(max-width: 506px) 100vw, 506px" data-recalc-dims="1" /><figcaption>Photo via <strong><a href="https://twitter.com/wmata/status/1120425753647165448">DC Metro twitter account</a></strong></figcaption></figure></div>



<p>But one ad in particular has been perplexing me for months:</p>



<span id="more-53405"></span>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg?fit=1000%2C750" alt="" class="wp-image-53408" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg?w=1544 1544w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg?resize=300%2C225 300w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg?resize=768%2C576 768w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/01/IMG_2479-rotated.jpg?resize=1536%2C1152 1536w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption>Huh? <br>(In case you can&#8217;t read it, it says &#8220;more CO2 could lead to increased shark bites. <br>Keep the sharks at bay. Take Metro&#8221;</figcaption></figure></div>



<p>The idea that more humans will be bitten by sharks as a consequence of climate change is&#8230;not one I&#8217;ve heard stated so directly by any reputable sources. So I decided to ask an international team of experts in the topics of shark behavior, negative shark-human interactions, and how climate change will affect wildlife in general a simple question: in your expert opinion, what the hell is this ad talking about?</p>



<p>Before we get into possible explanations for what this ad could be talking about, let&#8217;s review the well-documented impacts of climate change on marine wildlife, including but not limited to sharks.</p>



<hr class="wp-block-separator"/>



<p><strong>Climate change results in range shifts, moving animals into geographic areas and habitats where they didn&#8217;t used to be.</strong></p>



<p>Basically, when an animal&#8217;s current habitat becomes unsuitable, they move. When current habitat becomes too warm, you move where it&#8217;s colder (north in the northern hemisphere, south in the southern hemisphere).  This has been documented <strong><a href="https://e360.yale.edu/features/feeling-the-heat-warming-oceans-drive-fish-into-cooler-waters">in lots of marine animals</a></strong>, including many that are shark prey. It has also been <strong><a href="http://www.southernfriedscience.com/is-a-changing-environment-bringing-baby-bull-sharks-to-north-carolina/">documented in sharks</a></strong>, by <strong><a href="https://www.nature.com/articles/s41598-018-24510-z">a paper led by SFS&#8217;s own Chuck Bangley</a></strong> (I am a coauthor on this paper). </p>



<hr class="wp-block-separator"/>



<p><strong>Climate change (and ocean acidification) affects the sensory abilities of marine animals</strong>, <strong>making it harder for them to find and consume their normal prey.</strong></p>



<p>With sharks specifically,<strong><a href="https://www.nature.com/articles/srep16293"> changes in ocean pH appear to affect the sense of smell</a></strong>, which may result in taking longer to find food, eating less food, and growing more slowly than a well-fed animal might. This paper noted that since shark&#8217;s size affects what they eat, ocean acidification may result in sharks eating different prey that they didn&#8217;t used to it.   (Note: <strong><a href="https://www.nature.com/articles/s41586-019-1903-y.epdf?shared_access_token=OVjct-A4EDA17Zp0conAf9RgN0jAjWel9jnR3ZoTv0NMKrURuc0QH5n32oMl1-Zd42YlIK1tJy2FcS-N5QMBxWxRhltEMEKAs7QIOEdBNyBJo-FGyVmnzo1B2ZL-EaBYqmHMCPUlYcYvylufpV_0yA%3D%3D">a new paper this month</a></strong> found the opposite of this).  </p>



<hr class="wp-block-separator"/>



<p><strong>Climate change and ocean acidification make some sharks more active</strong></p>



<p>This is <strong><a href="https://royalsocietypublishing.org/doi/10.1098/rsbl.2014.0538">believed to be due to changes</a></strong> in blood chemistry as a result of changes in ocean pH. In a presentation I saw about this research, the increased activity was described as more fidgety than athletic in nature. </p>



<hr class="wp-block-separator"/>



<p><strong>Climate change and ocean acidification make fishes bolder, less afraid of things that would normally keep them away </strong></p>



<p>This <strong><a href="https://www.nature.com/articles/nclimate2195">change in behavior</a></strong> is probably also related to disruptions to a fish&#8217;s sense of smell- a sense they use to detect other living things in their environment and determine if they are friend or foe. (Note: <strong><a href="https://www.nature.com/articles/s41586-019-1903-y.epdf?shared_access_token=OVjct-A4EDA17Zp0conAf9RgN0jAjWel9jnR3ZoTv0NMKrURuc0QH5n32oMl1-Zd42YlIK1tJy2FcS-N5QMBxWxRhltEMEKAs7QIOEdBNyBJo-FGyVmnzo1B2ZL-EaBYqmHMCPUlYcYvylufpV_0yA%3D%3D">a new paper this month</a></strong> found the opposite of this). </p>



<hr class="wp-block-separator"/>



<p><strong>Climate change can disrupt the timings of many animal behaviors</strong></p>



<p>&#8220;Many species change their behaviour and ranges in response to changes in the climate,&#8221; said <strong><a href="https://twitter.com/DaniRabaiotti">Dr. Dani  Rabaiotti</a></strong>, a researcher at the Zoological Society of London. &#8220;This can be changes in the time of activity, or where that activity happens, which can bring wildlife into more (or less) conflict with people.&#8221; (There&#8217;s <strong><a href="https://www.int-res.com/abstracts/meps/v536/p259-279">a great review of this for marine animals</a></strong> here). </p>



<hr class="wp-block-separator"/>



<p>So with this background information in mind, let&#8217;s consider several theories of how climate change could result in an increase in shark bites, arranged in order of decreasing absurdity. These attempts to explain what the hell the metro ad could possibly be talking about come from conversations with interviewed experts, as well as suggestions from my twitter followers. </p>



<p>(I should note that not one of the experts that I spoke to thought that this particular ad was solidly based on a reasonable, straightforward interpretation of science and facts, with one reporting that the question made him choke on his morning coffee and another calling it &#8220;stupid nonsense.&#8221;)</p>



<hr class="wp-block-separator"/>



<p><strong>Most absurd/least likely: climate change will result in sea level rise which will result in sharks invading our habitat and biting us in our homes. </strong>(This was suggested by several twitter followers, some obviously in jest, some&#8230;not).</p>



<p>Y&#8217;all&#8230;Y&#8217;ALL. No. That&#8217;s not how this works. While <strong><a href="http://www.southernfriedscience.com/how-to-drownyourtown-a-step-by-step-guide-to-modelling-sea-level-rise-in-google-earth/">unchecked sea level rise is likely to flood some coastal cities</a></strong>, we won&#8217;t have humans living and going about their days in neck deep water, vulnerable to sharks as we walk around. Cities will be uninhabitable before they&#8217;re under several feet of water, and people will, like, have to leave. (And in the meantime, no, <strong><a href="http://www.southernfriedscience.com/how-to-tell-if-a-shark-in-flooded-city-streets-after-a-storm-photo-is-a-fake-in-5-easy-steps/">those &#8220;sharks in flooded city streets&#8221; photos continue to be fake</a></strong>). </p>



<p><strong>Still extremely absurd and unlikely: sharks will bite us because they can no longer tell the difference between us and their normal prey, or because they can no longer catch their normal prey, or because their normal prey migrated away so they eat us because we&#8217;re there. </strong>(Various versions of this were suggested on twitter).</p>



<p>Dr. Charlie Huveneers, the leader of the Southern Shark Ecology Group at Flinders University, calls this a &#8220;very imaginative interpretation&#8221; of the available data. We&#8217;re just not on the menu, folks, even if regular prey becomes harder to find or obtain. Sharks don&#8217;t eat humans and changing environmental conditions aren&#8217;t going to change that. (Might cases of bites due to mistaken identity become more likely when one of the senses used to confirm identity work a little less well? Maybe, but probably not much).</p>



<p>Dr. Jessica Meeuwig from the University of Western Australia also pointed out that more CO2 in the water also has another relevant, less commonly discussed effect. &#8220;More CO2 means less O2 in the water which means oxygen stress,&#8221; she told me. &#8220;I would think O2 stress would make animals more sluggish, not more aggressive.&#8221; (Indeed, the increased boldness and increased activity levels described above weren&#8217;t related to hunting and feeding, just general swimming). </p>



<hr class="wp-block-separator"/>



<p><strong>Kinda-sorta unlikely: range shifts bring dangerous shark species into contact with humans</strong>, <strong>and more dangerous shark species around humans means an increased chance of shark bites. </strong></p>



<p>This phenomenon was the subject of a 2016 article in TIME Magazine entitled &#8220;<strong><a href="https://time.com/4375657/shark-attacks-climate-change/">how climate change is fueling a rise in shark attacks</a></strong>.&#8221; (This is an extremely bad article, which notes that there were slightly more shark bites in 2016 vs. 2015, and also noted that climate change was shifting the ranges of some fish including sharks. It did not note that the shark species identified as shifting their ranges were responsible for zero of the bites that year.) </p>



<p>As noted above, climate change induced range shifts are happening already, and the species we documented this phenomenon in, bull sharks, is a species that has been known to bite humans. Indeed, there were some bull shark bites in the area included in our study. However, we were very careful to never say that &#8220;climate change is going to increase shark bites off North Carolina,&#8221; because it&#8217;s a lot more complicated than that. Lead author Dr. Chuck Bangley explains: &#8220;Relating the chance of being bitten by a shark directly with climate change is a bit of a stretch,&#8221; he told me. &#8221; Our findings in North Carolina indicate that changing ocean temperatures are likely already causing sharks and other migratory marine species to occur more often in areas where they were previously rare. Some of these areas might be places where people aren&#8217;t used to seeing certain species like bull sharks.  However, just because sharks are in an area more often or in greater numbers doesn&#8217;t mean they&#8217;re any more likely to bite someone. Bites on humans are exceedingly rare regardless of whether the sharks used to be there or not.  To me, range expansion among bull sharks isn&#8217;t scary because of the sharks, it&#8217;s scary because it&#8217;s a sign that climate change is already moving entire marine ecosystems.&#8221; </p>



<p>Additionally, Dr. Dani Rabaiotti had thoughts on this possible explanation for the metro ad, based on our paper. &#8220;There is some evidence that the range of certain shark species will change as temperatures rise, which has the potential to increase the number of shark bites in some areas, but would be just as likely to decrease shark bites in others,&#8221; she told me. </p>



<hr class="wp-block-separator"/>



<p><strong>More likely, but boring and a weird thing to blame on sharks: when it&#8217;s hotter, more people go swimming. </strong></p>



<p>Unlikely events are more likely to happen when they have more chances to happen. More people going in the ocean means more shark bites, even when any given shark bite is a very unlikely event. </p>



<p>&#8220;The number one variable in human-shark interactions is the number of warm sunny days &#8211; and the fact that this results in more people in the water,&#8221; said Dr. Christopher Pepin-Neff of the University of Sydney. &#8220;So if we believe that longer, hotter summers will be a result of climate change then I would say, yes, there is likely to be an increase in shark bites because the sheer numbers of people using the ocean is likely to be higher.&#8221;</p>



<p>Dr. Andrew Chin of James Cook University, the <strong><a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/j.1365-2486.2009.02128.x">author of a review of climate change&#8217;s impacts on sharks and their relatives</a></strong>, agrees that this is the most likely explanation. &#8220;If you want me to dream up some widely speculative scenarios, they all boil down to ‘it’s getting hot in here’ – i.e. more heat, more beachgoers, higher encounter risk,&#8221; he told me, noting that he had never heard of any scientific evidence that climate change would make shark bites more likely. Dr. Chin also noted that climate change also increases the frequency and intensity of storms, which results in fewer sharks in coastal areas where most humans go in the water. </p>



<hr class="wp-block-separator"/>



<p><strong>The most likely, least satisfying explanation: the people who made this ad are wrong</strong>.</p>



<p>Climate science is complicated stuff, and, as noted by Southern Fried Science founder Dr. Andrew Thaler on twitter, &#8220;metro ads are not peer reviewed.&#8221; Maybe they just got it wrong, and I&#8217;m the weird one for spending months thinking about it and bothering a dozen global experts on this topic. </p>



<p> ¯\_(ツ)_/¯ </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Broadcast!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53405" class="share-facebook sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53405" class="share-twitter sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53405" class="share-linkedin sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53405" class="share-pinterest sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='rp4wp-related-posts'>
<h3>More from Southern Fried Science</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/scifund-challenge-culture-of-climate-change-in-french-polynesia/'>#SciFund Challenge: Culture of Climate Change in French Polynesia</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/a-primer-for-climate-change/'>A primer for climate change</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/shark-science-thursday/'>Shark Science...Thursday?</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/climate-change-is-moving-fish-around/'>Climate Change is Moving Fish Around</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/the-words-we-use-matter-in-climate-change-adaptation/'>The words we use matter in climate change adaptation</a></div>
</li>
</ul>
</div>
					</div><!-- .entry-content -->

	<footer class="entry-footer"><div class="entry-meta entry-meta-tags"><a href="http://www.southernfriedscience.com/tag/climate-change-and-sharks/" rel="tag">climate change and sharks</a> <a href="http://www.southernfriedscience.com/tag/how-does-climate-change-affect-sharks/" rel="tag">how does climate change affect sharks</a> <a href="http://www.southernfriedscience.com/tag/washington-dc/" rel="tag">washington dc</a></div></footer><!-- .entry-footer --></article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.southernfriedscience.com/we-want-to-give-you-an-rov/" rel="prev">We want to give you an ROV!</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div id="comments" class="discussion">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please review the comment policy before you reply.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&#038;postid=53405&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Please+review+the+comment+policy+before+you+reply.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=a7708e4b8502b91333ea7944defdb22050158bc6#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhat-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<a href class="widget-area-toggle"><i class="fa fa-times"></i></a>
		<div class="widgets-wrapper">
			<aside id="authors-4" class="widget widget_authors"><h4 class="widget-title"></h4><ul><li><a href="http://www.southernfriedscience.com/author/bluegrass-blue-crab/"> <img alt='1' src="https://0.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Amy Freitag</strong></a><ul><li><a href="http://www.southernfriedscience.com/all-the-times-gender-bias-has-reared-its-ugly-head/" title="All the times gender bias has reared its ugly head">All the times gender bias has reared its ugly head</a></li><li><a href="http://www.southernfriedscience.com/nature-publishes-top-100-list-for-ecology-papers-heres-why-its-wrong/" title="Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.">Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/buckyvillagomez/"> <img alt='1' src="https://0.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Bucky Villagomez</strong></a><ul><li><a href="http://www.southernfriedscience.com/five-questions-with-irene-kingma/" title="Five Questions with Irene Kingma">Five Questions with Irene Kingma</a></li><li><a href="http://www.southernfriedscience.com/five-questions-with-tadzio-bervoets/" title="Five Questions With Tadzio Bervoets">Five Questions With Tadzio Bervoets</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/catherine-macdonald/"> <img alt='1' src="https://2.gravatar.com/avatar/58d7c6d5f3946859bd0ec56fa8ba35d5?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/58d7c6d5f3946859bd0ec56fa8ba35d5?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Catherine Macdonald</strong></a><ul><li><a href="http://www.southernfriedscience.com/meet-the-newest-southern-fried-science-contributor-dr-catherine-macdonald/" title="Meet the newest Southern Fried Science contributor, Dr. Catherine Macdonald">Meet the newest Southern Fried Science contributor, Dr. Catherine Macdonald</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/chris-parsons/"> <img alt='1' src="https://1.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=32&#038;r=r" srcset='http://1.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Chris Parsons</strong></a><ul><li><a href="http://www.southernfriedscience.com/egosystem-management-or-how-tantrums-and-unprofessional-behavior-are-hindering-conservation/" title="Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation">Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation</a></li><li><a href="http://www.southernfriedscience.com/to-tweet-to-whom-a-tweeting-guide-for-marine-scientists/" title="To tweet to whom – a tweeting guide for marine  scientists">To tweet to whom – a tweeting guide for marine  scientists</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/chuck-bangley/"> <img alt='1' src="https://1.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=32&#038;r=r" srcset='http://1.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Chuck Bangley</strong></a><ul><li><a href="http://www.southernfriedscience.com/decoding-the-superpowers-of-the-great-white-shark/" title="Decoding the Superpowers of the Great White Shark">Decoding the Superpowers of the Great White Shark</a></li><li><a href="http://www.southernfriedscience.com/is-a-changing-environment-bringing-baby-bull-sharks-to-north-carolina/" title="Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?">Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/erika-bergman/"> <img alt='1' src="https://2.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Erika Bergman</strong></a><ul><li><a href="http://www.southernfriedscience.com/logs-from-a-majestic-pit-of-acid-diving-belizes-blue-hole-with-erika-bergman/" title="Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.">Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/kersey-sturdivant/"> <img alt='1' src="https://0.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Kersey Sturdivant</strong></a><ul><li><a href="http://www.southernfriedscience.com/fun-science-frieday-inception/" title="Fun Science FRIEDay &#8211; Inception">Fun Science FRIEDay &#8211; Inception</a></li><li><a href="http://www.southernfriedscience.com/fun-science-frieday-life-is-inevitable/" title="Fun Science FRIEDay &#8211; Life is Inevitable">Fun Science FRIEDay &#8211; Life is Inevitable</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/michelle-jewell/"> <img alt='1' src="https://1.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=32&#038;r=r" srcset='http://1.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Michelle Jewell</strong></a><ul><li><a href="http://www.southernfriedscience.com/scicomm-infuses-science-with-soul/" title="SciComm Infuses Science with Soul">SciComm Infuses Science with Soul</a></li><li><a href="http://www.southernfriedscience.com/academia-should-be-more-skyrim-and-less-mario-kart-to-address-lack-of-long-term-diversity/" title="Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity">Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/rachelpendergrass/"> <img alt='1' src="https://0.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Rachel Pendergrass</strong></a><ul><li><a href="http://www.southernfriedscience.com/tips-for-defining-your-audience/" title="Defining Your Audience (Or How To Plan The Worst Birthday Ever)">Defining Your Audience (Or How To Plan The Worst Birthday Ever)</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/sarah-keartes/"> <img alt='1' src="https://0.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Sarah Keartes</strong></a><ul><li><a href="http://www.southernfriedscience.com/no-bones-about-it/" title="No bones about it">No bones about it</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/solomon-david/"> <img alt='1' src="https://0.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Solomon David</strong></a><ul><li><a href="http://www.southernfriedscience.com/conserving-chicagos-lungfish-legacy/" title="Conserving Chicago&#8217;s Lungfish Legacy">Conserving Chicago&#8217;s Lungfish Legacy</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/southern-fried-scientist/"> <img alt='1' src="https://2.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Andrew David Thaler</strong></a><ul><li><a href="http://www.southernfriedscience.com/we-want-to-give-you-an-rov/" title="We want to give you an ROV!">We want to give you an ROV!</a></li><li><a href="http://www.southernfriedscience.com/the-next-generation-of-low-cost-open-source-oceanographic-instruments-is-here-meet-the-openctd-rev-2/" title="The next generation of low-cost, open-source oceanographic instruments is here! Meet the OpenCTD rev 2!">The next generation of low-cost, open-source oceanographic instruments is here! Meet the OpenCTD rev 2!</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/whysharksmatter/"> <img alt='1' src="https://2.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>David Shiffman</strong></a><ul><li><a href="http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/" title="What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation" aria-current="page">What the hell is the DC Metro&#8217;s &#8220;climate change will increase shark bites&#8221; ad talking about? An investigation</a></li><li><a href="http://www.southernfriedscience.com/shark-week-2019-reviews-and-thoughts/" title="Shark Week 2019 reviews and thoughts">Shark Week 2019 reviews and thoughts</a></li></ul></li></ul></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="site-supplementary" class="widget-area column-wrapper" role="complementary">
			<div class="widget-area-content column">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Subscribe to our <strong><a href="http://www.southernfriedscience.com/feed/" >RSS Feed</a></strong> for updates whenever new articles are published. 
<p>
	

</p>
<p>
We recommend <strong><a href="https://feedly.com" >Feedly</a></strong> for RSS management. It's like Google Reader, except it still exists. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Follow our <strong><a href="https://www.facebook.com/SouthernFriedScience/" >Facebook Page</a></strong> for news and commentary. 
<p>
	
</p>

<p>
	Follow our <strong><a href="https://twitter.com/sfriedscience">Twitter Account</a></strong> to see the latest posts and occasionally watch people fight with a bot that can't respond. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">If you enjoy Southern Fried Science, consider contributing to <a href="https://www.patreon.com/Andrew_Thaler" data-external="true"><strong>our Patreon campaign</strong></a>. For just $5 per month, you can support the SFS Writers Fund, which helps compensate your favorite ocean science and conservation bloggers for their efforts.</div></aside>		</div><!-- .widget-area-content -->
		</div>

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Eighties by <a href="http://kopepasah.com/" rel="designer">Justin Kopepasah</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.southernfriedscience.com\/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation\/":53405};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.southernfriedscience.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/backstretch.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/skip-link-focus-fix.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties-header.js?ver=20140711'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://www.southernfriedscience.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53405&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a7708e4b8502b91333ea7944defdb22050158bc6#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhat-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53405&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=a7708e4b8502b91333ea7944defdb22050158bc6#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhat-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'11877131',post:'53405',tz:'-5',srv:'www.southernfriedscience.com'} ]);
	_stq.push([ 'clickTrackerInit', '11877131', '53405' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.southernfriedscience.com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/www-southernfriedscience-com/what-the-hell-is-the-dc-metros-climate-change-will-increase-shark-bites-ad-talking-about-an-investigation.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 15th, 2020 @ 5:17 am UTC -->
<!-- Cache File Generated In:       0.95501 seconds -->

<!-- Cache File Expires On:         Jan 22nd, 2020 @ 5:17 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 22nd, 2020 @ 5:17 am UTC -->

<!-- Loaded via Cache On:    Jan 15th, 2020 @ 6:01 am UTC -->
<!-- Loaded via Cache In:    0.01428 seconds -->