<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0001, minimum-scale=1.0001"/>
	<title>Where is the Biden Ocean Team? | Southern Fried Science</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.southernfriedscience.com/xmlrpc.php">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Feed" href="http://www.southernfriedscience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Comments Feed" href="http://www.southernfriedscience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Where is the Biden Ocean Team? Comments Feed" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southernfriedscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='eighties-header-css'  href='https://fonts.googleapis.com/css?family=Righteous' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-headings-css'  href='https://fonts.googleapis.com/css?family=Varela+Round' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-body-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-font-awesome-css'  href='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/fonts/fa/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-css'  href='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='http://www.southernfriedscience.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.3.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="http://www.southernfriedscience.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.southernfriedscience.com/wp-json/wp/v2/posts/53951" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southernfriedscience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.southernfriedscience.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/" />
<link rel='shortlink' href='https://wp.me/pNPMD-e2b' />
<link rel="alternate" type="application/json+oembed" href="http://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhere-is-the-biden-ocean-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhere-is-the-biden-ocean-team%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;font-weight:bold;padding:0;margin:0;padding-top:15px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			#masthead {
			background-image: url('http://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png');
			background-position: center center;
			background-repeat: no-repeat;
			background-size: cover;
		}
	
				
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Where is the Biden Ocean Team?" />
<meta property="og:url" content="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/" />
<meta property="og:description" content="In forty-eight hours, and amidst the largest peacetime deployment of a military force in any nation&#8217;s capitol, President Joe Biden will be sworn in as the 46th President of the United States …" />
<meta property="article:published_time" content="2021-01-18T16:14:03+00:00" />
<meta property="article:modified_time" content="2021-01-18T16:45:45+00:00" />
<meta property="og:site_name" content="Southern Fried Science" />
<meta property="og:image" content="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2021/01/IMG_3313-2-scaled.jpg?fit=1200%2C480" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@SFriedScience" />
<meta name="twitter:site" content="@SFriedScience" />
<meta name="twitter:text:title" content="Where is the Biden Ocean Team?" />
<meta name="twitter:image" content="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2021/01/IMG_3313-2-scaled.jpg?fit=1200%2C480&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100" />
</head>

<body class="post-template-default single single-post postid-53951 single-format-standard group-blog single-has-thumbnail">
	<div id="page" class="hfeed site">
		<div class="site-toggles">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-bars"></i></a>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-times"></i></a>
			<h4 class="main-navigation-title">Menu</h4>
			<div class="menu-frontpage-container"><ul id="menu-frontpage" class="menu"><li id="menu-item-50684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50684"><a href="http://www.southernfriedscience.com">Home</a></li>
<li id="menu-item-50685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50685"><a href="http://www.southernfriedscience.com/about-southern-fried-science/">About Southern Fried Science</a></li>
<li id="menu-item-50687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50687"><a href="http://www.southernfriedscience.com/support-southern-fried-science/">Support Southern Fried Science</a></li>
</ul></div>			<div class="menu-item menu-item-search">
				<a href="#"><i class="fa fa-search"></i></a>
				
<form role="search" method="get" class="search-form" action="http://www.southernfriedscience.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
			</div>
					</nav><!-- #site-navigation -->

					<header id="masthead" class="site-header" role="banner">
				<a class="skip-link screen-reader-text" href="#content" data-backstretch="http://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png">Skip to content</a>
				<div class="site-branding">
					<h1 class="site-title"><a href="http://www.southernfriedscience.com/" rel="home">Southern Fried Science</a></h1>
					<h2 class="site-description">Over a decade of ocean science and conservation online.</h2>
				</div>
									<a href="http://www.southernfriedscience.com/" rel="home" class="home-link"></a>
							</header><!-- #masthead -->
		
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-53951" class="post-53951 post type-post status-publish format-standard has-post-thumbnail hentry category-conservation-policy category-policy category-science tag-president-biden">
			<figure class="entry-image">
			<img width="1000" height="700" src="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2021/01/IMG_3313-2-scaled.jpg?resize=1000%2C700" class="attachment-main-featured size-main-featured wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2021/01/IMG_3313-2-scaled.jpg?resize=1000%2C700 1000w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2021/01/IMG_3313-2-scaled.jpg?resize=500%2C350 500w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2021/01/IMG_3313-2-scaled.jpg?zoom=2&amp;resize=1000%2C700 2000w" sizes="(max-width: 1000px) 100vw, 1000px" />		</figure><!-- .entry-image -->
	
	<header class="entry-header">
					<span class="entry-meta entry-meta-categories"><a href="http://www.southernfriedscience.com/category/conservation-policy/" rel="category tag">Conservation policy</a>, <a href="http://www.southernfriedscience.com/category/science/social-science/policy/" rel="category tag">policy</a>, <a href="http://www.southernfriedscience.com/category/science/" rel="category tag">Science</a></span>
				<h1 class="entry-title">Where is the Biden Ocean Team?</h1>		<p class="entry-meta entry-meta-time">
						<a href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="1 Day Ago"><i class="fa fa-clock-o"></i>1 Day Ago</time></span></a> <span class="byline">by <span class="author vcard"><a class="url fn n" href="http://www.southernfriedscience.com/author/southern-fried-scientist/">Andrew David Thaler</a></span></span>		</p>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>In forty-eight hours, and amidst the largest peacetime deployment of a military force in any nation&#8217;s capitol, President Joe Biden will be sworn in as the 46th President of the United States of America. Biden will inherit a civil service bureaucracy that has been deconstructed by the twice-impeached President Trump. To build back a federal government that has been decimated and demoralized, President-Elect Biden has begun rolling out nominees for critical agencies throughout the federal government. And though these appointments have been met will enthusiasm from the environmental and scientific community, a nagging question lingers among America&#8217;s Ocean Stakeholders:</p>



<p>Where is the Biden Ocean Team?</p>



<span id="more-53951"></span>



<p><a href="https://buildbackbetter.gov/nominees-and-appointees/climate/">The Biden Climate Team </a>is a beacon of hope after four long years of darkness and denial. Congresswoman Deb Haaland&#8217;s nomination for Secretary of the Interior is already shaping up to be one of the most consequential in the history of the Department. Environmental justice champion Michael Regan is an inspired choice to head the EPA. This is a team whose expertise reflects the severity and immediacy of the threat that Climate Change poses. </p>



<p>The Biden Science Team is equally impressive. Elevating the Office of Science and Technology Policy to cabinet level will have significant impact on how scientific guidance shapes the incoming President&#8217;s daily decision making. I&#8217;m particularly excited about the <a href="https://buildbackbetter.gov/nominees-and-appointees/alondra-nelson/">appointment of  Dr. Alondra Nelson to Deputy Director for Science and Society at OSTP</a>. And though not included in the Climate or Science Team announcements, the appointment of Samantha Power to lead USAID, which will also be elevated to the National Security Council, will have major influence over international climate and environmental initiatives. </p>



<p>These appointments have also been complemented by an ambitious Day 1 environmental agenda, which includes rejoining the Paris climate accord and canceling the Keystone XL pipeline permit. </p>



<p>Despite numerous high-profile appointments that reflect an administration firmly grounded in science with a deep well of expertise, the oceans have been noticeably absent from the Biden agenda. After a relentless four-year-war on ocean science and policy, the United States needs to build back its ocean services better than ever. After being systematically dismantled following Sharpiegate, and stuffed with climate change deniers, NOAA in particular needs bold, competent leadership that will elevate the administration and repair its reputation. </p>



<p>We have yet to see a high-level NOAA appointment from the Transition Team. No NOAA administrator. No Chief Scientist the now highly politicized role once occupied by Dr. Craig McLean and <a href="https://arstechnica.com/science/2021/01/attempt-to-red-team-climate-research-comes-to-a-pathetic-and-confused-end/">currently held by disgraced climate denier who was recently stripped of OSTP affiliation for illegally publishing fraudulent data</a>. And while historically, NOAA Administrator isn&#8217;t usually a position that new administrations rush to fill&#8211;Dr. Jane Lubchenco wasn&#8217;t appointed until a year after President Obama (though her appointment was announced in the early days of his administration) took office and under Trump NOAA remained functionally leaderless for the entire four years&#8211;among the cabinet-level advisors, among the advisory teams, among the climate and science nominees, there is a disappointing dearth of ocean expertise.</p>



<p>The only current nominee with a broad ocean mandate is Rhode Island <a href="https://www.politico.com/news/2021/01/07/gina-raimondo-commerce-secretary-biden-455930">Governor Gina Raimondo, of the Calamari Comeback State, who will take the helm of the Department of Commerce</a> and will have ultimate oversight over the National Oceanic and Atmospheric Administration. Incoming Interior Secretary Haaland will also oversee the Bureau of Ocean Energy Management, which governs offshore extractive industries like oil and gas, offshore wind, and critical minerals. <a href="https://www.vims.edu/newsandevents/topstories/2021/irby_white_house.php">Dr. Ike Irby, former Senior Policy Advisor to Senator Harris was recently named Policy Advisor in the Office of the Vice President</a>. His is currently the highest-level position announced with explicit ocean expertise. </p>



<p>2020 is tied for the warmest year on record; it was the most active hurricane season in recorded history; it was a year of unprecedented Arctic ice melt; and it was the year many scientists believe we reached a tipping for sea level rise. The Biden Administration will be faced with a staggering array of environmental, energy, and climate issues that touch on every aspect of American life, and all of them, at the core, will be ocean issues. Without bold ocean leadership at the heart of the Biden team, there is little chance of comprehensively tackling the greatest threat facing the planet or building back and futureproofing America&#8217;s Blue Economy. </p>



<p>Perhaps this is premature and a Biden Ocean Team is coming. But the big announcements for Climate and Science would be the place for ocean leadership and unless the transition team has bold plans to elevate NOAA to cabinet-level, a Biden Ocean Team at the level of Climate and Science seems unlikely. </p>



<p>Hurricane season is only five months away. </p>



<hr class="wp-block-separator"/>



<p><em>Southern Fried Science is free and ad-free. We use Amazon Affiliate links when we discuss consumer products, which provides us with a small kickback if you purchase through those links. If you enjoy Southern Fried Science, consider contributing to&nbsp;</em><strong><em><a href="https://www.patreon.com/Andrew_Thaler">Andrew Thaler’s Patreon campaign</a></em></strong><em>&nbsp;to help keep the servers humming as well as supporting the development of open-source oceanographic equipment.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Broadcast!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53951" class="share-facebook sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53951" class="share-twitter sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53951" class="share-linkedin sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53951" class="share-pinterest sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.southernfriedscience.com/where-is-the-biden-ocean-team/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='rp4wp-related-posts'>
<h3>More from Southern Fried Science</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/candidate-mitt-romney-on-ocean-policy/'>Candidate Mitt Romney on Ocean Policy</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/help-support-ocean-conservation-this-holiday-season-and-promote-your-ocean-conservation-organization/'>Help Support Ocean Conservation this Holiday Season and Promote your Ocean Conservation Organization!</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/fun-science-frieday-open-acess-science-for-the-masses/'>Fun Science FRIEDay - Open-Acess Science for the Masses</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/new-ocean-acidification-psa/'>New Ocean Acidification PSA</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/a-field-guide-to-ocean-science-and-conservation-on-twitter-volume-2/'>A field guide to ocean science and conservation on Twitter, volume 2</a></div>
</li>
</ul>
</div>
					</div><!-- .entry-content -->

	<footer class="entry-footer"><div class="entry-meta entry-meta-tags"><a href="http://www.southernfriedscience.com/tag/president-biden/" rel="tag">President Biden</a></div></footer><!-- .entry-footer --></article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.southernfriedscience.com/donald-trump-secures-his-legacy-as-the-worst-ocean-president-in-american-history/" rel="prev">Donald Trump secures his legacy as the worst ocean president in American history.</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div id="comments" class="discussion">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please review the comment policy before you reply.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/where-is-the-biden-ocean-team/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="Comment Form"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&#038;postid=53951&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Please+review+the+comment+policy+before+you+reply.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.3.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5baae3d2829b27e3d5f1f6f413a749f9498201d0#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhere-is-the-biden-ocean-team%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="site-supplementary" class="widget-area column-wrapper" role="complementary">
			<div class="widget-area-content column">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Subscribe to our <strong><a href="http://www.southernfriedscience.com/feed/" >RSS Feed</a></strong> for updates whenever new articles are published. 
<p>
	

</p>
<p>
We recommend <strong><a href="https://feedly.com" >Feedly</a></strong> for RSS management. It's like Google Reader, except it still exists. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Follow our <strong><a href="https://www.facebook.com/SouthernFriedScience/" >Facebook Page</a></strong> for news and commentary. 
<p>
	
</p>

<p>
	Follow our <strong><a href="https://twitter.com/sfriedscience">Twitter Account</a></strong> to see the latest posts and occasionally watch people fight with a bot that can't respond. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">If you enjoy Southern Fried Science, consider contributing to <a href="https://www.patreon.com/Andrew_Thaler" data-external="true"><strong>our Patreon campaign</strong></a>. For just $5 per month, you can support the SFS Writers Fund, which helps compensate your favorite ocean science and conservation bloggers for their efforts.</div></aside>		</div><!-- .widget-area-content -->
		</div>

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Eighties by <a href="http://kopepasah.com/" rel="designer">Justin Kopepasah</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.southernfriedscience.com\/where-is-the-biden-ocean-team\/":53951};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/where-is-the-biden-ocean-team/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.southernfriedscience.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/backstretch.js?ver=2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties.js?ver=20140711' id='eighties-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/skip-link-focus-fix.js?ver=20140711' id='skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties-header.js?ver=20140711' id='eighties-header-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.southernfriedscience.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.3.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53951&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5baae3d2829b27e3d5f1f6f413a749f9498201d0#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhere-is-the-biden-ocean-team%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53951&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.3.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5baae3d2829b27e3d5f1f6f413a749f9498201d0#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fwhere-is-the-biden-ocean-team%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'11877131',post:'53951',tz:'-5',srv:'www.southernfriedscience.com'} ]);
	_stq.push([ 'clickTrackerInit', '11877131', '53951' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.southernfriedscience.com/where-is-the-biden-ocean-team/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/www-southernfriedscience-com/where-is-the-biden-ocean-team.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Jan 20th, 2021 @ 11:02 am UTC -->
<!-- Cache File Generated In:       0.87203 seconds -->

<!-- Cache File Expires On:         Jan 27th, 2021 @ 11:02 am UTC -->
<!-- Cache File Auto-Rebuild On:    Jan 27th, 2021 @ 11:02 am UTC -->

<!-- Loaded via Cache On:    Jan 20th, 2021 @ 11:11 am UTC -->
<!-- Loaded via Cache In:    0.00976 seconds -->