<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0001, minimum-scale=1.0001"/>
	<title>#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation | Southern Fried Science</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.southernfriedscience.com/xmlrpc.php">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Feed" href="https://www.southernfriedscience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Comments Feed" href="https://www.southernfriedscience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; #IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation Comments Feed" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.southernfriedscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.southernfriedscience.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='eighties-header-css'  href='https://fonts.googleapis.com/css?family=Righteous' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-headings-css'  href='https://fonts.googleapis.com/css?family=Varela+Round' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-body-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-font-awesome-css'  href='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/fonts/fa/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-css'  href='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='https://www.southernfriedscience.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.southernfriedscience.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.southernfriedscience.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.southernfriedscience.com/wp-json/wp/v2/posts/53710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.southernfriedscience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.southernfriedscience.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='An extremely active hurricane season, collapsing ice sheets, massive oil spills, and sexual harassment in shark science &#8211; What&#8217;s up with the Ocean this week?' href='https://www.southernfriedscience.com/an-extremely-active-hurricane-season-collapsing-ice-sheets-massive-oil-spills-and-sexual-harassment-in-shark-science-whats-up-with-the-ocean-this-week/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/" />
<link rel='shortlink' href='https://wp.me/pNPMD-dYi' />
<link rel="alternate" type="application/json+oembed" href="https://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.southernfriedscience.com%2Fimccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.southernfriedscience.com%2Fimccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;font-weight:bold;padding:0;margin:0;padding-top:15px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			#masthead {
			background-image: url('https://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png');
			background-position: center center;
			background-repeat: no-repeat;
			background-size: cover;
		}
	
				
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation" />
<meta property="og:url" content="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/" />
<meta property="og:description" content="On Tuesday, August 18th please join us for a (now virtual) European shark conservation symposium as part of the (now virtual) 6th International Marine Conservation Congress (IMCC!) IMCC is a once-e…" />
<meta property="article:published_time" content="2020-08-13T20:23:00+00:00" />
<meta property="article:modified_time" content="2020-08-13T20:23:06+00:00" />
<meta property="og:site_name" content="Southern Fried Science" />
<meta property="og:image" content="https://www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@SFriedScience" />
<meta name="twitter:site" content="@SFriedScience" />
<meta name="twitter:text:title" content="#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation" />
<meta name="twitter:image" content="https://www.southernfriedscience.com/wp-content/uploads/2020/08/IMCC1.png?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-53710 single-format-standard group-blog">
	<div id="page" class="hfeed site">
		<div class="site-toggles">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-bars"></i></a>
							<a href class="widget-area-toggle"><i class="fa fa-align-right"></i></a>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-times"></i></a>
			<h4 class="main-navigation-title">Menu</h4>
			<div class="menu-frontpage-container"><ul id="menu-frontpage" class="menu"><li id="menu-item-50684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50684"><a href="https://www.southernfriedscience.com">Home</a></li>
<li id="menu-item-50685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50685"><a href="https://www.southernfriedscience.com/about-southern-fried-science/">About Southern Fried Science</a>
<ul class="sub-menu">
	<li id="menu-item-50689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50689"><a href="https://www.southernfriedscience.com/?page_id=15803">Authors</a></li>
	<li id="menu-item-50688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50688"><a href="https://www.southernfriedscience.com/?page_id=15807">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-50687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50687"><a href="https://www.southernfriedscience.com/support-southern-fried-science/">Support Southern Fried Science</a></li>
</ul></div>			<div class="menu-item menu-item-search">
				<a href="#"><i class="fa fa-search"></i></a>
				
<form role="search" method="get" class="search-form" action="https://www.southernfriedscience.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
			</div>
					</nav><!-- #site-navigation -->

					<header id="masthead" class="site-header" role="banner">
				<a class="skip-link screen-reader-text" href="#content" data-backstretch="https://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png">Skip to content</a>
				<div class="site-branding">
					<h1 class="site-title"><a href="https://www.southernfriedscience.com/" rel="home">Southern Fried Science</a></h1>
					<h2 class="site-description">Over a decade of ocean science and conservation online.</h2>
				</div>
									<a href="https://www.southernfriedscience.com/" rel="home" class="home-link"></a>
							</header><!-- #masthead -->
		
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-53710" class="post-53710 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
					<span class="entry-meta entry-meta-categories"><a href="https://www.southernfriedscience.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
				<h1 class="entry-title">#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation</h1>		<p class="entry-meta entry-meta-time">
						<a href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="15 Hours Ago"><i class="fa fa-clock-o"></i>15 Hours Ago</time></span></a> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.southernfriedscience.com/author/whysharksmatter/">David Shiffman</a></span></span>		</p>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p>On Tuesday, August 18<sup>th</sup> please join us for a (now virtual) European shark conservation symposium as part of the (now virtual) 6<sup>th</sup> International Marine Conservation Congress (IMCC!) IMCC is a once-every-two-years event that brings together ocean scientists, conservation and management professionals, and educators from all over the world-<strong><a href="https://conbio.org/mini-sites/imcc6/participateimcc6/registration/"> register here</a></strong> for just $25 for the virtual version. Follow along on twitter with #IMCCsharks </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="222" height="210" src="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/IMCC1.png?resize=222%2C210" alt="" class="wp-image-53712" data-recalc-dims="1"/></figure></div>



<p>We have 11 speakers from all over Europe and North America speaking on a variety of issues related to the conservation and management of sharks and their relatives in European waters, and ongoing efforts to scientifically study especially threatened species. The symposium will also feature a panel discussion and informal mingling via a Zoom happy hour with some of the speakers after the symposium ends. The symposium is broken into two 90 minute parts, be sure to check out them both!</p>



<span id="more-53710"></span>



<p>Here are the titles, abstracts, and speaker bios with links to learn more! </p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="939" height="198" src="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/IMCC-2.png?resize=939%2C198" alt="" class="wp-image-53711" srcset="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/IMCC-2.png?w=939&amp;ssl=1 939w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/IMCC-2.png?resize=300%2C63&amp;ssl=1 300w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/IMCC-2.png?resize=768%2C162&amp;ssl=1 768w" sizes="(max-width: 939px) 100vw, 939px" data-recalc-dims="1" /></figure></div>



<p><strong>Session 1 (11 a.m. to 12:30 P.M. UTC, 7 a.m. &#8211; 8 :30 P.M. US East Coast time)</strong></p>



<ol><li><strong>Conservation made complicated: The case of Northeast Atlantic Tope (Galeorhinus galeus) Matthias Schaber</strong></li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="750" height="563" src="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/MSchaber.jpg?resize=750%2C563" alt="" class="wp-image-53718" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/MSchaber.jpg?w=750&amp;ssl=1 750w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/MSchaber.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /></figure></div>



<p>Tope (Galeorhinus galeus) is a medium-sized shark with a widespread distribution across cold to warm temperate areas of all major oceans. This species, considered mainly coastal and demersal, undertakes extensive and wide-ranging seasonal migrations across its distribution area and also has been found in offshore oceanic regions in deep water. However, transient and resident behavior of adults, partial female migration probably related to reproduction, sex-segregation of adult aggregations and ontogenetic shifts in distribution patterns and habitat selection indicate an enormous plasticity in biological and behavioral traits. Despite no targeted fishery, tope are highly susceptible to a variety of fishing gear employed throughout their northeast Atlantic distribution and are a typical bycatch of mixed demersal and pelagic fisheries. The NEA population is considered data deficient with no analytical assessment for stock development available. The species is highly vulnerable to overexploitation, as indicated through population declines derived from scientific survey data and a relative exploitation rate perceived to be above sustainable levels. However, actual landings data are insufficient, and comprehensive, species specific management measures are not in place so far. Furthermore, the high plasticity in migration and distribution patterns renders conservation measures for tope difficult to derive and implement. Recently, Parties to the Convention on Migratory Species of Wild Animals (CMS) have included tope in Appendix II of CMS acknowledging the need for enhanced international cooperation for the conservation and sustainable management. This includes an automatic consideration for inclusion of tope in the Memorandum of Understanding on the Conservation of Migratory Sharks, a specialized daughter agreement under the umbrella of CMS bringing together Range States committed to achieve and maintain a favorable conservation status for species listed. Here we present insights into the biology of the NEA tope population and show how these biological traits make conservation measures challenging.</p>



<p>Learn more: <strong><a href="https://www.thuenen.de/de/sf/personal/wissenschaftliches-personal/schaber-matthias-dr/">Thunen Institute of Sea Fisheries homepage </a></strong>, <strong><a href="https://twitter.com/matjesschaber">follow Matthias</a></strong> on twitter. </p>



<p>2. <strong>Are we there yet? &#8211; the next phase in shark conservation. Irene Kingma</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="864" src="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Irene@London-Aquarium-1.jpg?resize=1000%2C864" alt="" class="wp-image-53716" srcset="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Irene@London-Aquarium-1-scaled.jpg?resize=1024%2C885&amp;ssl=1 1024w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Irene@London-Aquarium-1-scaled.jpg?resize=300%2C259&amp;ssl=1 300w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Irene@London-Aquarium-1-scaled.jpg?resize=768%2C664&amp;ssl=1 768w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Irene@London-Aquarium-1-scaled.jpg?resize=1536%2C1328&amp;ssl=1 1536w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Irene@London-Aquarium-1-scaled.jpg?resize=2048%2C1770&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure></div>



<p>Two decades ago the situation for sharks and rays in European waters was highly concerning. There were no limits for fisheries on elasmobranchs and endangered species had little protection. Many species were in decline or had populations at historically low levels. Species-specific knowledge was sadly lacking. A concerted effort by conservationists around Europe, and an improved science-base, have led to a substantial increase in protective management measures aimed at improving the status of sharks and rays in Europe, but are we there yet? Have these changes in the policy landscape yielded a result under water? We present an overview of EU laws and regulations that apply to elasmobranch management, with a validation of the level of change that has been achieved at a species level and an in-depth analysis of core measures to pin-point where the key to effective conservation of elasmobranchs lie</p>



<p>Learn more: <strong><a href="http://www.elasmobranch.nl/">Dutch Elasmobranch Society homepage</a></strong>. <strong><a href="https://twitter.com/ikingmaNL">Follow Irene</a></strong> on twitter. </p>



<p>3.<strong> Sea Deep &#8211; a volunteer elasmobranch-tagging initiative in the politically turbulent Northern Irish waters. Heidi McIlvenny</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="467" height="467" src="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heidi.png?resize=467%2C467" alt="" class="wp-image-53729" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heidi.png?w=467&amp;ssl=1 467w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heidi.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heidi.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heidi.png?resize=50%2C50&amp;ssl=1 50w" sizes="(max-width: 467px) 100vw, 467px" data-recalc-dims="1" /></figure></div>



<p>Sea-anglers are guardians of one of the best-kept secrets in Northern Ireland (NI); our waters are home to some of the largest, rarest, and threatened elasmobranchs in the world. While there have been relatively few formal studies of elasmobranch populations within the UK and Irish waters, anecdotal information of elasmobranch movements and behaviour has existed amongst the sea-angling community for many years. Flapper Skate (Dipterus cf. intermedia) have been described as the first clear case of a fish species brought to the brink of extinction by commercial fishing, and its listing was upgraded to Critically Endangered on the 2006 IUCN Red List of Threatened Species. Flapper Skate show high site-fidelity and well-defined habitat preferences, making it a prime candidate for enhanced management such as Marine Protected Area (MPA) designations. As a favoured sport fish that has been pursued by anglers for many years, it is an optimum opportunity to work alongside volunteer sea-anglers in conservation-focused data collection. Sea Deep is a new elasmobranch conservation project led by Ulster Wildlife with support from the National Lottery Heritage Fund. We are training and equipping volunteer sea-anglers in elasmobranch tagging techniques and data collection in order to provide new evidence to secure site-specific protection for Flapper Skate, and establish management measures for our endangered elasmobranchs in NI waters. As there is currently only one MPA for Flapper Skate throughout the UK and Ireland and a highly limited amount of data collection for other elasmobranchs, these achievements will be the first of their kind in NI. Now the secret is out, Sea Deep volunteer anglers, through engagement in active conservation measures, are taking ownership of and acting as guardians for Flapper Skate in our politically turbulent waters.</p>



<p>Learn more: Please visit <strong><a href="http://seadeepni.org/">the project website </a></strong>and <strong><a href="https://twitter.com/seadeepni">follow them on twitter</a></strong>. </p>



<p>4. <strong>Angel Shark Conservation Network: coordinated action for fallen angels. Eva Myers</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="667" src="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/EVA-mysers.jpg?resize=1000%2C667" alt="" class="wp-image-53714" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/EVA-mysers-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/EVA-mysers-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/EVA-mysers-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/EVA-mysers-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/EVA-mysers-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></figure></div>



<p>Eastern Atlantic waters and the Mediterranean Sea are home to three species of Critically Endangered angel sharks &#8211; Sawback Angelshark (Squatina aculeata), Smoothback Angelshark (S. oculata), and Angelshark (S. squatina). These large, flat-bodied species are highly susceptible to demersal fishing and, as a result, Squatinidae is recognised as one of the most threatened families of chondrichthyans in the world. The Angel Shark Conservation Network (ASCN) was established by the authors in 2016, and represents a community working to better protect angel sharks. The Network has since welcomed additional collaborators and helps to facilitate dialogue and information sharing. ASCN core partners developed the Eastern Atlantic and Mediterranean Angel Shark Conservation Strategy as a framework for improved protection for these vulnerable and previously overlooked species. The Strategy is designed to guide future research, management, policy, and conservation to better protect and restore populations. Key goals are outlined to minimise fishing mortality, protect critical habitat, and mitigate human disturbance. Four regions are covered in the Strategy, and two Regional Action Plans have been developed – the Angelshark Action Plan for the Canary Islands and the Mediterranean Angel Sharks: Regional Action Plan, both of which provide clear roadmaps for conservation action. Additional SubRegional Action Plans (including the Aegean Sea and Wales) are in progress and designed to facilitate further coordinated action on a more local scale and ensure all stakeholders are fully engaged in the process. Successes of the ASCN coalition have included refining species distribution maps, contributing to IUCN Red List reassessments, identifying priorities and challenges faced by conservation efforts, and crucially, securing full protection for S. squatina in the Canary Islands under Spanish regulation. Here we present case studies for the Canary Islands and the Mediterranean, briefly outlining progress to date, key policy priorities, and the importance of coordinated international conservation action.</p>



<p>Learn more: <strong><a href="https://angelsharknetwork.com/">Angel shark conservation network</a></strong>, <strong><a href="https://angelsharkproject.com/">Angel shark project</a></strong> , <strong><a href="https://sites.zsl.org/angelsharks/">report your angel shark sightings</a></strong>, <strong><a href="https://angelsharknetwork.com/wp-content/uploads/sites/16/2017/10/Angel-Shark-Conservation-Strategy_ENGLISH.pdf">read the angel shark conservation strategy,</a></strong> <strong><a href="https://www.sharktrust.org/pages/faqs/category/angel-sharks">Shark Trust on angel sharks</a></strong>, <strong><a href="https://www.iucnssg.org/conservation-strategies-angel-sharks.html">IUCN Shark Specialist Group on angel sharks</a></strong>, <strong><a href="https://www.submon.org/en/mediterranean-angel-sharks-regional-action-plan/">Submon on angel sharks</a></strong>. <a href="https://twitter.com/angelshark2014"><strong>Follow the angel shark project on twitter </strong></a></p>



<p>5. <strong>Mechanisms for success: implementation of EU policy for management and conservation of elasmobranchs. Paddy Walker </strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="984" height="1024" src="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Paddy-Walker.jpg?resize=984%2C1024" alt="" class="wp-image-53728" srcset="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Paddy-Walker.jpg?resize=984%2C1024&amp;ssl=1 984w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Paddy-Walker.jpg?resize=288%2C300&amp;ssl=1 288w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Paddy-Walker.jpg?resize=768%2C799&amp;ssl=1 768w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Paddy-Walker.jpg?w=1279&amp;ssl=1 1279w" sizes="(max-width: 984px) 100vw, 984px" data-recalc-dims="1" /></figure></div>



<p>The 2009 European Community Action Plan for the conservation and management of sharks (CPOA) and the Finning Regulation are two important tools for the management and conservation of sharks. In 2019 the Scientific, Technical and Economic Committee for Fisheries (STECF) of the EU carried out a review of the implementation of the EU shark finning regulation and the European Community Action Plan for the Conservation and Management of sharks (CPOA) with a view to assess the impacts that EU fisheries have had on shark populations worldwide. In order to do this, an STECF expert working group (EWG) examined the state-of-play in the reporting and implementation of the Fins Naturally Attached Policy both for vessels operating in the EU waters and outside of EU waters and reviewed how the CPOA has been implemented in the past 10 years. Subsequently the EWG advised on the impacts that EU fisheries have had on shark populations worldwide in relation to the objectives of CPOA. The results were presented to STECF at their plenary meeting in November 2019. Based on this, STECF has adopted their conclusions and suggestions. This presentation will summarise the main conclusions of the review and explore mechanisms for success for the way forward for the management and conservation of elasmobranchs in the EU.</p>



<p>Learn more: Please visit the <strong><a href="http://www.elasmobranch.nl/en/homepage/">Dutch Elasmorbanch Society website</a></strong>. </p>



<p><strong>Session 2: (2:00 P.M. &#8211; 3:35 P.M. UTC, 10 a.m.-11:45 P.M. US East Coast time)</strong></p>



<ol><li><strong>Enhancing synergies between conservation and management bodies to improve the status of European sharks and rays. Sarah Fowler </strong></li></ol>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="257" height="347" src="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Fowler.jpg?resize=257%2C347" alt="" class="wp-image-53727" srcset="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Fowler.jpg?w=257&amp;ssl=1 257w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Fowler.jpg?resize=222%2C300&amp;ssl=1 222w" sizes="(max-width: 257px) 100vw, 257px" data-recalc-dims="1" /></figure></div>



<p>Threatened sharks and rays in European waters fall within the remit of a wide range of conservation and management bodies whose geographical and thematic roles overlap. This presentation briefly describes the remits and activities of these organisations. Within national waters, wildlife and fisheries management are often the responsibility of different Ministries or government departments. This also applies at EU level, where DG-MARE and DG-ENV are both responsible for aspects of shark and ray management. Within ocean basins, Regional Seas Conventions and Action Plans (RSCAPs, e.g. OSPAR and the Barcelona Convention) and Regional Fishery Bodies (RFBs, e.g. ICES, NEAFC, ICCAT and GFCM) may have overlapping and/or potentially conflicting remits. Globally, the Convention on International Trade in Endangered Species of Wild Fauna and Flora (CITES) and the Convention for the Conservation of Migratory Species (CMS) recognise the need to collaborate and coordinate with the work of the Regional Fisheries Management Organisations and FAO. A case study examines opportunities for improved cooperation between CITES and the tuna RFMOs for the conservation, management and recovery of pelagic sharks. The presentation concludes that the conservation and management status of European shark and ray stocks could benefit significantly if synergies between biodiversity conservation and fisheries management bodies are enhanced</p>



<p>2. <strong>Official catch data underrepresent shark and ray taxa caught in Mediterranean and Black Seas fisheries. Madeline Cashion</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="720" height="960" src="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Madeline.png?resize=720%2C960" alt="" class="wp-image-53723" srcset="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Madeline.png?w=720&amp;ssl=1 720w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Madeline.png?resize=225%2C300&amp;ssl=1 225w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /></figure></div>



<p>One in four fishes of the subclass Elasmobranchii (sharks and rays) is estimated to be threatened with extinction, according to the IUCN Red List. Their primary threat is overfishing, but data deficiency makes stock assessment difficult. Over 50% of shark and ray species are listed as Data Deficient, in part because the taxonomic resolution of existing catch statistics is too low to identify species-level trends of abundance. Less than 25% of the shark catch reported to the FAO is identified below the genus level; the other 75% is lumped into categories such as “sharks”, “rays”, or “elasmobranchs nei”, (not elsewhere included). This study evaluates the taxonomic resolution of domestic elasmobranch landings in the Mediterranean and Black Seas, where over half of shark and ray species are threatened with extinction, but data deficiency and ambiguity consistently limit conservation action. A Taxonomic Resolution Index (TRI) was calculated for the landings of 24 countries over 65 years (1950–2014) to evaluate the quality of catch reporting over time. The TRI revealed that less than a quarter of commercial elasmobranch taxa are represented in Mediterranean and Black Seas landings data, and reporting quality has hardly improved. Conservation and management policy exists for eﬀective fisheries data collection in the Mediterranean and Black Seas, but lacks implementation.</p>



<p>Learn more: <strong><a href="http://www.madelineandthesharks.com/">Madeline&#8217;s website</a></strong>, <strong><a href="https://twitter.com/madforsharks">follow Madeline on twitter </a></strong></p>



<p>3. <strong>Expanding Germany&#8217;s role in EU shark conservation. Heike Zidowitz</strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="768" height="1024" src="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heike_Zidowitz_WWF_Germany.jpg?resize=768%2C1024" alt="" class="wp-image-53721" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heike_Zidowitz_WWF_Germany-scaled.jpg?resize=768%2C1024&amp;ssl=1 768w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heike_Zidowitz_WWF_Germany-scaled.jpg?resize=225%2C300&amp;ssl=1 225w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heike_Zidowitz_WWF_Germany-scaled.jpg?resize=1152%2C1536&amp;ssl=1 1152w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heike_Zidowitz_WWF_Germany-scaled.jpg?resize=1536%2C2048&amp;ssl=1 1536w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Heike_Zidowitz_WWF_Germany-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 768px) 100vw, 768px" data-recalc-dims="1" /></figure></div>



<p>The European Union (EU) is a global shark fishing power. Its record on shark conservation greatly improved over the last 15 years, yet problematic aspects remain. After weakly or completely unregulated fishing resulted in epic depletion of many EU shark populations, Germany played an active role in developing a Community Shark Action Plan (CPOA) in 2009 that set the stage for significant EU shark policy improvements. The EU soon established new, science-based fishing limits and protections for many shark and ray species, strengthened the finning ban and championed numerous shark measures under international fisheries and wildlife treaties. In particular, Germany has led EU Member States in promoting the listing of sharks under the Convention on International Trade in Endangered Species (CITES), while countering Spain’s shark fishery advocacy in EU fisheries deliberations generally fell to the U.K. Given that CITES listings cannot be properly implemented without sound fishing limits, the departure of the U.K. from the EU leaves a troubling gap in shark conservation competence that Germany is well poised to fill. Such an evolution would require a shift or expansion of the German government’s focus with respect to shark policy, including active participation and coalition building in regional and EU-level fisheries negotiations. Such work is vital to achieving long-term sustainability for shark populations off Europe and beyond. We review Germany’s record in shark fisheries deliberations, highlight priority opportunities for progress, and offer recommendations for scientists and conservationists to assist.</p>



<p>Learn more: Check out <strong><a href="https://sharks.panda.org/">the WWF shark program</a></strong> and <strong><a href="https://twitter.com/WWF_Sharks">follow them on twitter</a></strong></p>



<p>4. <strong>Fishing impact mitigation for elasmobranch conservation: what we know and what we can do? The upcoming LIFE ELIFE project.  Ioannis Giovos</strong></p>



<p>About half of the elasmobranch species found in the Mediterranean Sea are threatened with extinction based on the latest regional IUCN assessment. Among other threats, bycatch has been identified as significant, as elasmobranch targeted fisheries are limited in the basin and several species are caught incidentally and often discarded dead. The multispecies nature of the Mediterranean professional fisheries and the variety of fishing gears used in different countries, or even regions, make mitigation efforts very challenging and often unsuccessful. At the same time, fishers are very skeptical in adopting new tools or good practices, since their profession has become marginal, as most stocks are overexploited and their income is decreasing rapidly. During the last decade, efforts have been made to mitigate elasmobranch bycatch and different tools and approaches have been successfully tested and applied. Here we present an overview of the best practices and efforts discussing their efficiency and practicability in the framework of the professional fisheries in the Mediterranean Sea. This work is implemented as a preparatory action for the new ELIFE project (LIFE18 NAT/IT/000846) which aims, at a later stage, to promote the best mitigation strategies and advance shark conservation in the Mediterranean by reducing/limiting the most crucial threat for their populations.</p>



<p>Learn more: <strong><a href="https://twitter.com/IGiovos">Follow Ioannis on twitter</a></strong> </p>



<p>5. <strong>Mind the Gap: implications for EU shark conservation in the wake of Brexit. Ali Hood. </strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="750" src="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Ali.jpg?resize=1000%2C750" alt="" class="wp-image-53724" srcset="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Ali-scaled.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Ali-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Ali-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Ali-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Ali-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption>rpt</figcaption></figure></div>



<p>On the 31st of January 2020 the UK left the European Union (EU). While the dust is yet to settle on many issues, including fisheries management, what is clear is the undeniable loss vis-à-vis vocal Member State support for shark conservation, in particular fisheries issues. Widely acknowledged as a dominant force in global shark fisheries, consumption and trade, three of the remaining 27 EU Member States rank in the top 20 shark catching nations (TRAFFIC 2019): Spain rank second. While the EU’s directed domestic fisheries have declined along with European shark populations, the EU exerts a strong influence on global ocean policy and presents a significant voting block in environment fora. The loss of one of the 28 Member states might not sound significant in itself, but when we consider the tenacity of the UK – Europe’s most outspoken shark champion – then the implications of the loss of this star from the EU’s constellation is far reaching and should engender concern. Conscious of shifts in the dynamics of the European Council, where decisions are subject to proportional representation, we acknowledge that the EU Commission has competency over fisheries issues. As such, fisheries management decisions are driven predominantly by Member States present at each round of EU negotiations, attendance at which will require prioritisation by the emerging champion States. So how do we restore the balance? Which Member States can be relied on to provide the vital counterpoint to the economic interests of the Spanish and Portuguese industry lobby? Consider Atlantic Shortfin Mako as a litmus test, especially given that the UK was often a lone voice in support of the ICCAT scientific advice throughout the 2019 EU negotiations. Will EU Member States have stepped-up to champion sharks by the ICCAT Mako intersessional this July? If not: mind the gap!</p>



<p>Learn more: <strong><a href="https://www.sharktrust.org/" data-type="URL" data-id="https://www.sharktrust.org/">Visit the Shark Trust website</a></strong> and <strong><a href="https://twitter.com/SharkTrustUK">follow them on twitter</a></strong>. </p>



<p>6. <strong>Make or Break for Makos: How EU hypocrisy is endangering one of the world’s most valuable sharks, and how to stop it. Sonja Fordham </strong></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="750" src="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja.jpg?resize=1000%2C750" alt="" class="wp-image-53725" srcset="https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja-scaled.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja-scaled.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja-scaled.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja-scaled.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i0.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/08/Sonja-scaled.jpg?resize=2048%2C1536&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption>rpt</figcaption></figure></div>



<p>The fate of one of the world’s most commercially valuable and intrinsically vulnerable sharks depends primarily on the actions of the European Union (EU). Shortfin makos (Isurus oxyrinchus) are fished by many nations, essentially without limit. Scientists estimate that North Atlantic catches must be immediately minimized to allow population recovery within 50 years. Spain has the world’s highest mako landings and the most influence on EU policies for the species. Thanks largely to the EU, the relevant regional body &#8212; the International Commission for the Conservation of Atlantic Tunas (ICCAT) &#8212; has protected other shark species, but has a history of inadequate mako measures. In 2019, the IUCN classified makos as Endangered on the Red List, ICCAT scientists underscored advice for a North Atlantic retention ban, and the EU helped list the species under the Convention on International Trade in Endangered Species (CITES). Nevertheless, the EU’s refusal to bend on an ICCAT proposal allowing continued landing of North Atlantic makos derailed attempts by 16 Parties to agree science-based limits. ICCAT negotiations continue in 2020 as the UK, lead shark champion among member states, exits the EU. Shifting the EU mako stance toward science relies on remaining member states filling this void. Such change is vital not only for preventing North Atlantic mako collapse, but for safeguarding the species worldwide. The crisis also highlights a divide between environmental and fisheries realms that hinders conservation of many shark species. Status updates and a path for ending EU opposition to mako protections will be offered.</p>



<p>Learn more: Visit <strong><a href="http://www.sharkadvocates.org/">the Shark Advocate International website</a></strong> and <strong><a href="https://twitter.com/SharkAdvocates">follow them on twitter</a></strong>. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Broadcast!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53710" class="share-facebook sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53710" class="share-twitter sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53710" class="share-linkedin sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53710" class="share-pinterest sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='rp4wp-related-posts'>
<h3>More from Southern Fried Science</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/shark-science-monday-whysharksmatter-discusses-social-media-and-shark-conservation/'>Shark Science Monday: WhySharksMatter discusses social media and shark conservation</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/shark-celebrity-auction/'>Shark Celebrity Auction</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/shark-science-monday-sonja-fordham-explains-international-shark-conservation-and-management-policies/'>Shark Science Monday: Sonja Fordham explains international shark conservation and management policies</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/shark-science-monday-aurelie-godin-discusses-shark-management-in-canada/'>Shark Science Monday: Aurelie Godin discusses shark management in Canada</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/shark-conservation-group-nominated-for-oceanas-ocean-hero-award/'>Shark conservation group nominated for Oceana's Ocean Hero award</a></div>
</li>
</ul>
</div>
					</div><!-- .entry-content -->

	</article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://www.southernfriedscience.com/an-extremely-active-hurricane-season-collapsing-ice-sheets-massive-oil-spills-and-sexual-harassment-in-shark-science-whats-up-with-the-ocean-this-week/" rel="prev">An extremely active hurricane season, collapsing ice sheets, massive oil spills, and sexual harassment in shark science &#8211; What&#8217;s up with the Ocean this week?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div id="comments" class="discussion">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please review the comment policy before you reply.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&#038;postid=53710&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Please+review+the+comment+policy+before+you+reply.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=3fd1930f3d92bce53268848f031e87477b08c1b3#parent=https%3A%2F%2Fwww.southernfriedscience.com%2Fimccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<a href class="widget-area-toggle"><i class="fa fa-times"></i></a>
		<div class="widgets-wrapper">
			<aside id="authors-4" class="widget widget_authors"><h4 class="widget-title"></h4><ul><li><a href="https://www.southernfriedscience.com/author/bluegrass-blue-crab/"> <img alt='1' src='https://secure.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Amy Freitag</strong></a><ul><li><a href="https://www.southernfriedscience.com/all-the-times-gender-bias-has-reared-its-ugly-head/" title="All the times gender bias has reared its ugly head">All the times gender bias has reared its ugly head</a></li><li><a href="https://www.southernfriedscience.com/nature-publishes-top-100-list-for-ecology-papers-heres-why-its-wrong/" title="Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.">Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/buckyvillagomez/"> <img alt='1' src='https://secure.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Bucky Villagomez</strong></a><ul><li><a href="https://www.southernfriedscience.com/five-questions-with-irene-kingma/" title="Five Questions with Irene Kingma">Five Questions with Irene Kingma</a></li><li><a href="https://www.southernfriedscience.com/five-questions-with-tadzio-bervoets/" title="Five Questions With Tadzio Bervoets">Five Questions With Tadzio Bervoets</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/catherine-macdonald/"> <img alt='1' src='https://secure.gravatar.com/avatar/58d7c6d5f3946859bd0ec56fa8ba35d5?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/58d7c6d5f3946859bd0ec56fa8ba35d5?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Catherine Macdonald</strong></a><ul><li><a href="https://www.southernfriedscience.com/creating-healthy-working-cultures-in-marine-science/" title="Creating Healthy Working Cultures in Marine Science Education">Creating Healthy Working Cultures in Marine Science Education</a></li><li><a href="https://www.southernfriedscience.com/meet-the-newest-southern-fried-science-contributor-dr-catherine-macdonald/" title="Meet the newest Southern Fried Science contributor, Dr. Catherine Macdonald">Meet the newest Southern Fried Science contributor, Dr. Catherine Macdonald</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/chris-parsons/"> <img alt='1' src='https://secure.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Chris Parsons</strong></a><ul><li><a href="https://www.southernfriedscience.com/marine-science-education-by-dungeons-dragons/" title="Come to the geek side of #scicomm: Marine science education by Dungeons &#038; Dragons">Come to the geek side of #scicomm: Marine science education by Dungeons &#038; Dragons</a></li><li><a href="https://www.southernfriedscience.com/egosystem-management-or-how-tantrums-and-unprofessional-behavior-are-hindering-conservation/" title="Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation">Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/chuck-bangley/"> <img alt='1' src='https://secure.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Chuck Bangley</strong></a><ul><li><a href="https://www.southernfriedscience.com/decoding-the-superpowers-of-the-great-white-shark/" title="Decoding the Superpowers of the Great White Shark">Decoding the Superpowers of the Great White Shark</a></li><li><a href="https://www.southernfriedscience.com/is-a-changing-environment-bringing-baby-bull-sharks-to-north-carolina/" title="Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?">Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/erika-bergman/"> <img alt='1' src='https://secure.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Erika Bergman</strong></a><ul><li><a href="https://www.southernfriedscience.com/logs-from-a-majestic-pit-of-acid-diving-belizes-blue-hole-with-erika-bergman/" title="Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.">Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/kersey-sturdivant/"> <img alt='1' src='https://secure.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Kersey Sturdivant</strong></a><ul><li><a href="https://www.southernfriedscience.com/fun-science-frieday-a-fish-without-blood/" title="Fun Science FRIEDay &#8211; A fish without blood">Fun Science FRIEDay &#8211; A fish without blood</a></li><li><a href="https://www.southernfriedscience.com/fun-science-frieday-suspended-animation/" title="Fun Science FRIEDay &#8211; Suspended Animation">Fun Science FRIEDay &#8211; Suspended Animation</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/michelle-jewell/"> <img alt='1' src='https://secure.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Michelle Jewell</strong></a><ul><li><a href="https://www.southernfriedscience.com/scicomm-infuses-science-with-soul/" title="SciComm Infuses Science with Soul">SciComm Infuses Science with Soul</a></li><li><a href="https://www.southernfriedscience.com/academia-should-be-more-skyrim-and-less-mario-kart-to-address-lack-of-long-term-diversity/" title="Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity">Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/rachelpendergrass/"> <img alt='1' src='https://secure.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Rachel Pendergrass</strong></a><ul><li><a href="https://www.southernfriedscience.com/tips-for-defining-your-audience/" title="Defining Your Audience (Or How To Plan The Worst Birthday Ever)">Defining Your Audience (Or How To Plan The Worst Birthday Ever)</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/sarah-keartes/"> <img alt='1' src='https://secure.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Sarah Keartes</strong></a><ul><li><a href="https://www.southernfriedscience.com/no-bones-about-it/" title="No bones about it">No bones about it</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/solomon-david/"> <img alt='1' src='https://secure.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Solomon David</strong></a><ul><li><a href="https://www.southernfriedscience.com/conserving-chicagos-lungfish-legacy/" title="Conserving Chicago&#8217;s Lungfish Legacy">Conserving Chicago&#8217;s Lungfish Legacy</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/southern-fried-scientist/"> <img alt='1' src='https://secure.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>Andrew David Thaler</strong></a><ul><li><a href="https://www.southernfriedscience.com/an-extremely-active-hurricane-season-collapsing-ice-sheets-massive-oil-spills-and-sexual-harassment-in-shark-science-whats-up-with-the-ocean-this-week/" title="An extremely active hurricane season, collapsing ice sheets, massive oil spills, and sexual harassment in shark science &#8211; What&#8217;s up with the Ocean this week?">An extremely active hurricane season, collapsing ice sheets, massive oil spills, and sexual harassment in shark science &#8211; What&#8217;s up with the Ocean this week?</a></li><li><a href="https://www.southernfriedscience.com/bioprospecting-in-practice-how-a-drug-goes-from-the-ocean-to-the-clinic/" title="Bioprospecting in Practice: How a drug goes from the ocean to the clinic.">Bioprospecting in Practice: How a drug goes from the ocean to the clinic.</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/whysharksmatter/"> <img alt='1' src='https://secure.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy'/> <strong>David Shiffman</strong></a><ul><li><a href="https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/" title="#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation" aria-current="page">#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation</a></li><li><a href="https://www.southernfriedscience.com/science-and-conservation-media-literacy-101/" title="Science and Conservation Media Literacy 101">Science and Conservation Media Literacy 101</a></li></ul></li></ul></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="site-supplementary" class="widget-area column-wrapper" role="complementary">
			<div class="widget-area-content column">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Subscribe to our <strong><a href="https://www.southernfriedscience.com/feed/">RSS Feed</a></strong> for updates whenever new articles are published. 
<p>
	

</p>
<p>
We recommend <strong><a href="https://feedly.com" >Feedly</a></strong> for RSS management. It's like Google Reader, except it still exists. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Follow our <strong><a href="https://www.facebook.com/SouthernFriedScience/" >Facebook Page</a></strong> for news and commentary. 
<p>
	
</p>

<p>
	Follow our <strong><a href="https://twitter.com/sfriedscience">Twitter Account</a></strong> to see the latest posts and occasionally watch people fight with a bot that can't respond. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">If you enjoy Southern Fried Science, consider contributing to <a href="https://www.patreon.com/Andrew_Thaler" data-external="true"><strong>our Patreon campaign</strong></a>. For just $5 per month, you can support the SFS Writers Fund, which helps compensate your favorite ocean science and conservation bloggers for their efforts.</div></aside>		</div><!-- .widget-area-content -->
		</div>

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Eighties by <a href="http://kopepasah.com/" rel="designer">Justin Kopepasah</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.southernfriedscience.com\/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation\/":53710};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.southernfriedscience.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/backstretch.js?ver=2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties.js?ver=20140711' id='eighties-js'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/skip-link-focus-fix.js?ver=20140711' id='skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties-header.js?ver=20140711' id='eighties-header-js'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53710&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3fd1930f3d92bce53268848f031e87477b08c1b3#parent=https%3A%2F%2Fwww.southernfriedscience.com%2Fimccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53710&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=3fd1930f3d92bce53268848f031e87477b08c1b3#parent=https%3A%2F%2Fwww.southernfriedscience.com%2Fimccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'11877131',post:'53710',tz:'-4',srv:'www.southernfriedscience.com'} ]);
	_stq.push([ 'clickTrackerInit', '11877131', '53710' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/ -->
<!-- Cache File Path:               /cache/zencache/cache/https/www-southernfriedscience-com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Aug 14th, 2020 @ 11:49 am UTC -->
<!-- Cache File Generated In:       5.67792 seconds -->

<!-- Cache File Expires On:         Aug 21st, 2020 @ 11:49 am UTC -->
<!-- Cache File Auto-Rebuild On:    Aug 21st, 2020 @ 11:49 am UTC -->