<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0001, minimum-scale=1.0001"/>
	<title>Sharks, Squalene, and a SARS-CoV-2 vaccine | Southern Fried Science</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.southernfriedscience.com/xmlrpc.php">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Feed" href="http://www.southernfriedscience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Comments Feed" href="http://www.southernfriedscience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Sharks, Squalene, and a SARS-CoV-2 vaccine Comments Feed" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.southernfriedscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='eighties-header-css'  href='https://fonts.googleapis.com/css?family=Righteous' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-headings-css'  href='https://fonts.googleapis.com/css?family=Varela+Round' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-body-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-font-awesome-css'  href='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/fonts/fa/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-css'  href='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='http://www.southernfriedscience.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.southernfriedscience.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.southernfriedscience.com/wp-json/wp/v2/posts/53860" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.southernfriedscience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.southernfriedscience.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hot air for windmills, oceans get layered, and North Korean ghost ships &#8211; What&#8217;s up with the Oceans this Week' href='http://www.southernfriedscience.com/hot-air-for-windmills-oceans-get-layered-and-north-korean-ghost-ships-whats-up-with-the-oceans-this-week/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/" />
<link rel='shortlink' href='https://wp.me/pNPMD-e0I' />
<link rel="alternate" type="application/json+oembed" href="http://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southernfriedscience.com%2Fsharks-squalene-and-a-sars-cov-2-vaccine%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.southernfriedscience.com%2Fsharks-squalene-and-a-sars-cov-2-vaccine%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;font-weight:bold;padding:0;margin:0;padding-top:15px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			#masthead {
			background-image: url('http://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png');
			background-position: center center;
			background-repeat: no-repeat;
			background-size: cover;
		}
	
				
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sharks, Squalene, and a SARS-CoV-2 vaccine" />
<meta property="og:url" content="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/" />
<meta property="og:description" content="A bluntnose sixgill shark (Hexanchus griseus). Photo credit: NOAA Ship Okeanos Explorer. Hi, friends at Southern Fried Science! You’ve probably seen in the media lately that there’s been a lot of c…" />
<meta property="article:published_time" content="2020-10-16T13:35:39+00:00" />
<meta property="article:modified_time" content="2020-10-16T13:29:46+00:00" />
<meta property="og:site_name" content="Southern Fried Science" />
<meta property="og:image" content="http://www.southernfriedscience.com/wp-content/uploads/2020/10/Bluntnose-sixgill-shark.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@SFriedScience" />
<meta name="twitter:site" content="@SFriedScience" />
<meta name="twitter:text:title" content="Sharks, Squalene, and a SARS-CoV-2 vaccine" />
<meta name="twitter:image" content="http://www.southernfriedscience.com/wp-content/uploads/2020/10/Bluntnose-sixgill-shark.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.southernfriedscience.com/wp-content/uploads/2013/10/SlantedGam100x100.png?fit=100%2C100" />
</head>

<body class="post-template-default single single-post postid-53860 single-format-standard group-blog">
	<div id="page" class="hfeed site">
		<div class="site-toggles">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-bars"></i></a>
							<a href class="widget-area-toggle"><i class="fa fa-align-right"></i></a>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-times"></i></a>
			<h4 class="main-navigation-title">Menu</h4>
			<div class="menu-frontpage-container"><ul id="menu-frontpage" class="menu"><li id="menu-item-50684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50684"><a href="http://www.southernfriedscience.com">Home</a></li>
<li id="menu-item-50685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50685"><a href="http://www.southernfriedscience.com/about-southern-fried-science/">About Southern Fried Science</a>
<ul class="sub-menu">
	<li id="menu-item-50689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50689"><a href="http://www.southernfriedscience.com/?page_id=15803">Authors</a></li>
	<li id="menu-item-50688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50688"><a href="http://www.southernfriedscience.com/?page_id=15807">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-50687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50687"><a href="http://www.southernfriedscience.com/support-southern-fried-science/">Support Southern Fried Science</a></li>
</ul></div>			<div class="menu-item menu-item-search">
				<a href="#"><i class="fa fa-search"></i></a>
				
<form role="search" method="get" class="search-form" action="http://www.southernfriedscience.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
			</div>
					</nav><!-- #site-navigation -->

					<header id="masthead" class="site-header" role="banner">
				<a class="skip-link screen-reader-text" href="#content" data-backstretch="http://www.southernfriedscience.com/wp-content/uploads/2018/05/jelly.png">Skip to content</a>
				<div class="site-branding">
					<h1 class="site-title"><a href="http://www.southernfriedscience.com/" rel="home">Southern Fried Science</a></h1>
					<h2 class="site-description">Over a decade of ocean science and conservation online.</h2>
				</div>
									<a href="http://www.southernfriedscience.com/" rel="home" class="home-link"></a>
							</header><!-- #masthead -->
		
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-53860" class="post-53860 post type-post status-publish format-standard hentry category-uncategorized">
	
	<header class="entry-header">
					<span class="entry-meta entry-meta-categories"><a href="http://www.southernfriedscience.com/category/uncategorized/" rel="category tag">Uncategorized</a></span>
				<h1 class="entry-title">Sharks, Squalene, and a SARS-CoV-2 vaccine</h1>		<p class="entry-meta entry-meta-time">
						<a href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="2 Days Ago"><i class="fa fa-clock-o"></i>2 Days Ago</time></span></a> <span class="byline">by <span class="author vcard"><a class="url fn n" href="http://www.southernfriedscience.com/author/catherine-macdonald/">Catherine Macdonald</a></span></span>		</p>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="500" src="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/10/Bluntnose-sixgill-shark.jpg?resize=750%2C500" alt="" class="wp-image-53861" srcset="https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/10/Bluntnose-sixgill-shark.jpg?w=750 750w, https://i1.wp.com/www.southernfriedscience.com/wp-content/uploads/2020/10/Bluntnose-sixgill-shark.jpg?resize=300%2C200 300w" sizes="(max-width: 750px) 100vw, 750px" data-recalc-dims="1" /><figcaption>A bluntnose sixgill shark (<em>Hexanchus griseus</em>).<strong> Photo credit</strong>: <em>NOAA Ship Okeanos Explorer</em>.</figcaption></figure>



<p>Hi, friends at Southern Fried Science!</p>



<p>You’ve probably seen in the media lately that there’s been a lot of coverage about whether sharks are being killed for SARS-CoV-2 vaccines. With an awesome undergraduate co-author, I’ve tried to gather some facts about what is happening (or might happen) and what it means. You can read a <a href="https://www.biorxiv.org/content/10.1101/2020.10.14.338053v1">preprint of that work here</a>, or read on for a short FAQ in plain English.</p>



<span id="more-53860"></span>



<p><strong>&nbsp;Is there really shark in vaccines?</strong></p>



<p>In some of them, yes. Squalene is derived from shark liver oil, and is an ingredient in adjuvants used in a previous commercially available flu vaccine as well as several vaccines currently being tested for SARS-CoV-2. Adjuvants make vaccines work better (by promoting a stronger immune response) and reduce the amount of antigen required for each vaccine dose, allowing them to be manufactured more rapidly.</p>



<p><strong>Will it really take 500,000 sharks to vaccinate everyone during the pandemic?</strong></p>



<p>No—it’s a “worst case scenario” estimate based on the assumption that we’ll be vaccinating 7.8 billion people twice (15.6 billion doses, 10 mg squalene/dose) and that it takes 2,500-3,000 sharks to generate a ton of squalene. 500,000 sharks falls within a plausible range if that were actually what we were going to do, but it isn’t (because it’s unlikely that only one vaccine candidate will succeed, or if it did, that it will also be one that contains squalene&#8211;and because sadly, everyone on earth isn’t likely to have access to a vaccine anytime soon).</p>



<p>Even if these assumptions all turned out to be accurate, a specific number of sharks needed is difficult to estimate with any meaningful precision, because we know that shark species vary substantially not just in size, but in the proportion of their body mass made up of liver, the amount of oil their livers contain, and how much of that oil is squalene. Based on fairly moderate assumptions about yield for each of those variables, it would take about 365,385 &#8220;average-sized&#8221; sharks to generate the amount of squalene needed for 15.6 billion doses. But across the different yield variables and shark sizes, the range of estimates becomes so large it feels meaningless.</p>



<p><strong>What does this all mean for shark conservation?</strong></p>



<p>It <strong>really</strong> depends. The required amount of squalene could easily be harvested from existing shark fisheries (which catch an estimated <a href="https://www.sciencedirect.com/science/article/pii/S0308597X13000055?casa_token=_yr0WOG6_H4AAAAA:j1J_NPFn5owy6ro8zNcN5O9v_0PVMEGtpQXM1-PZGfhRRzhW0RUiGv4xMrYxjMU_fvK52Jh3cBjS">100 million sharks a year</a>). If we started saving instead of discarding livers from sharks that are already being caught for their fins or meat, the use of those livers in vaccines wouldn’t have much effect on shark populations at all. On the other hand, deep-sea sharks are historically a preferred source of liver oil (they are more likely to provide high yields because of biological adaptations to living in the deep-sea). If demand led to increased targeting of deep-sea sharks&#8211;which are understudied and generally very vulnerable to overfishing&#8211;that could have serious conservation consequences for targeted species. So the question of whether demand for squalene for vaccines is a conservation problem depends a lot more on how that demand is being met than on the total number of sharks required.</p>



<p><strong>What alternatives do we have?</strong></p>



<p>We can derive chemically identical squalene from plant sources, and at least at the moment, wholesale prices for plant- and shark-derived squalene are very similar. It seems like a good idea to encourage an infrastructure shift towards sustainable plant-based sources rather than relying for medical purposes on shark fisheries, since many are undermanaged or unsustainable, making access vulnerable to population collapses or changes in regulation. If we are going to continue to rely on shark-derived squalene, we should ask for clarity and specificity from pharmaceutical companies about their supply chains, the species being harvested for use in vaccines, and the sustainability of that harvest.</p>



<p><strong>Shouldn’t human life come first in a pandemic?</strong></p>



<p>I think this is a false choice. The FDA doesn’t actually care where squalene comes from (plants or sharks) because the squalene itself (C₃₀H₅₀) is chemically identical; pharmaceutical companies order it by <a href="https://en.wikipedia.org/wiki/CAS_Registry_Number">CAS registry number</a> based on chemical composition, not origin. Regulations require that component lots be “tested for conformity with all appropriate written specifications for purity, strength, and quality” (<a href="https://www.accessdata.fda.gov/scripts/cdrh/cfdocs/cfcfr/CFRSearch.cfm?fr=211.84">21 C.F.R. § 211.84</a> (2019)). Assuming plant-derived squalene meets those standards (and we know it can) it can easily be substituted for shark-derived squalene because as far as the regulations are concerned, <a href="https://pubchem.ncbi.nlm.nih.gov/compound/Squalene">they&#8217;re the same thing</a>. Environmental sustainability and human health goals are not necessarily in opposition, and there’s nothing wrong with wanting to make choices which support the well-being of both people and sharks.</p>



<p>You can read more coverage of this topic and research in <a href="https://www.forbes.com/sites/melissacristinamarquez/2020/10/12/are-sharks-being-killed-for-covid19-vaccines/#6a1577107e64">Forbes </a>and the <a href="https://www.nytimes.com/2020/10/13/science/sharks-vaccines-covid-squalene.html">New York Times</a>, or by reading the <a href="https://www.biorxiv.org/content/10.1101/2020.10.14.338053v1">preprint itself</a>.</p>



<p>&#8212;</p>



<p><strong>A note to my friends in epidemiology or shark science</strong>: if you have information or sources you are willing to direct me to which you think are relevant to improving or clarifying this work, or would like to point out an angle I should consider, please feel invited to reach out (<a href="/cdn-cgi/l/email-protection#d0b3b1a4b8b5a2b9beb5febdb1b3b4bfbeb1bcb490a2a3bdb1a3febdb9b1bdb9feb5b4a5"><span class="__cf_email__" data-cfemail="9bf8faeff3fee9f2f5feb5f6faf8fff4f5faf7ffdbe9e8f6fae8b5f6f2faf6f2b5feffee">[email&#160;protected]</span></a>). The best thing about a preprint is that it leaves a lot of space for our community to help improve the quality or usefulness of research before a finalized version is published!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Broadcast!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53860" class="share-facebook sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53860" class="share-twitter sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53860" class="share-linkedin sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53860" class="share-pinterest sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='rp4wp-related-posts'>
<h3>More from Southern Fried Science</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/whysharksmatter-talks-to-sixth-graders/'>WhySharksMatter talks sharks with sixth graders</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/sharks-and-cites/'>Sharks and CITES</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/misunderstood-marine-life-4-the-healing-power-of-sharks/'>Misunderstood Marine Life # 4 - The healing power of sharks</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/sharks-international-day-2-summary/'>Sharks International: Day 2 Summary</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='http://www.southernfriedscience.com/help-protect-sharks-in-the-bahamas/'>Help protect sharks in the Bahamas</a></div>
</li>
</ul>
</div>
					</div><!-- .entry-content -->

	</article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.southernfriedscience.com/hot-air-for-windmills-oceans-get-layered-and-north-korean-ghost-ships-whats-up-with-the-oceans-this-week/" rel="prev">Hot air for windmills, oceans get layered, and North Korean ghost ships &#8211; What&#8217;s up with the Oceans this Week</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div id="comments" class="discussion">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please review the comment policy before you reply.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/sharks-squalene-and-a-sars-cov-2-vaccine/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&#038;postid=53860&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Please+review+the+comment+policy+before+you+reply.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=d3abfba685154080f56003484ef6edc817e0f29c#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fsharks-squalene-and-a-sars-cov-2-vaccine%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<a href class="widget-area-toggle"><i class="fa fa-times"></i></a>
		<div class="widgets-wrapper">
			<aside id="authors-4" class="widget widget_authors"><h4 class="widget-title"></h4><ul><li><a href="http://www.southernfriedscience.com/author/bluegrass-blue-crab/"> <img alt='1' src="https://0.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Amy Freitag</strong></a><ul><li><a href="http://www.southernfriedscience.com/all-the-times-gender-bias-has-reared-its-ugly-head/" title="All the times gender bias has reared its ugly head">All the times gender bias has reared its ugly head</a></li><li><a href="http://www.southernfriedscience.com/nature-publishes-top-100-list-for-ecology-papers-heres-why-its-wrong/" title="Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.">Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/buckyvillagomez/"> <img alt='1' src="https://0.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Bucky Villagomez</strong></a><ul><li><a href="http://www.southernfriedscience.com/five-questions-with-irene-kingma/" title="Five Questions with Irene Kingma">Five Questions with Irene Kingma</a></li><li><a href="http://www.southernfriedscience.com/five-questions-with-tadzio-bervoets/" title="Five Questions With Tadzio Bervoets">Five Questions With Tadzio Bervoets</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/catherine-macdonald/"> <img alt='1' src="https://2.gravatar.com/avatar/58d7c6d5f3946859bd0ec56fa8ba35d5?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/58d7c6d5f3946859bd0ec56fa8ba35d5?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Catherine Macdonald</strong></a><ul><li><a href="http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/" title="Sharks, Squalene, and a SARS-CoV-2 vaccine" aria-current="page">Sharks, Squalene, and a SARS-CoV-2 vaccine</a></li><li><a href="http://www.southernfriedscience.com/creating-healthy-working-cultures-in-marine-science/" title="Creating Healthy Working Cultures in Marine Science Education">Creating Healthy Working Cultures in Marine Science Education</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/chris-parsons/"> <img alt='1' src="https://1.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=32&#038;r=r" srcset='http://1.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Chris Parsons</strong></a><ul><li><a href="http://www.southernfriedscience.com/marine-science-education-by-dungeons-dragons/" title="Come to the geek side of #scicomm: Marine science education by Dungeons &#038; Dragons">Come to the geek side of #scicomm: Marine science education by Dungeons &#038; Dragons</a></li><li><a href="http://www.southernfriedscience.com/egosystem-management-or-how-tantrums-and-unprofessional-behavior-are-hindering-conservation/" title="Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation">Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/chuck-bangley/"> <img alt='1' src="https://1.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=32&#038;r=r" srcset='http://1.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Chuck Bangley</strong></a><ul><li><a href="http://www.southernfriedscience.com/decoding-the-superpowers-of-the-great-white-shark/" title="Decoding the Superpowers of the Great White Shark">Decoding the Superpowers of the Great White Shark</a></li><li><a href="http://www.southernfriedscience.com/is-a-changing-environment-bringing-baby-bull-sharks-to-north-carolina/" title="Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?">Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/erika-bergman/"> <img alt='1' src="https://2.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Erika Bergman</strong></a><ul><li><a href="http://www.southernfriedscience.com/logs-from-a-majestic-pit-of-acid-diving-belizes-blue-hole-with-erika-bergman/" title="Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.">Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/kersey-sturdivant/"> <img alt='1' src="https://0.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Kersey Sturdivant</strong></a><ul><li><a href="http://www.southernfriedscience.com/fun-science-frieday-a-fish-without-blood/" title="Fun Science FRIEDay &#8211; A fish without blood">Fun Science FRIEDay &#8211; A fish without blood</a></li><li><a href="http://www.southernfriedscience.com/fun-science-frieday-suspended-animation/" title="Fun Science FRIEDay &#8211; Suspended Animation">Fun Science FRIEDay &#8211; Suspended Animation</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/michelle-jewell/"> <img alt='1' src="https://1.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=32&#038;r=r" srcset='http://1.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Michelle Jewell</strong></a><ul><li><a href="http://www.southernfriedscience.com/scicomm-infuses-science-with-soul/" title="SciComm Infuses Science with Soul">SciComm Infuses Science with Soul</a></li><li><a href="http://www.southernfriedscience.com/academia-should-be-more-skyrim-and-less-mario-kart-to-address-lack-of-long-term-diversity/" title="Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity">Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/rachelpendergrass/"> <img alt='1' src="https://0.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Rachel Pendergrass</strong></a><ul><li><a href="http://www.southernfriedscience.com/tips-for-defining-your-audience/" title="Defining Your Audience (Or How To Plan The Worst Birthday Ever)">Defining Your Audience (Or How To Plan The Worst Birthday Ever)</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/sarah-keartes/"> <img alt='1' src="https://0.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Sarah Keartes</strong></a><ul><li><a href="http://www.southernfriedscience.com/no-bones-about-it/" title="No bones about it">No bones about it</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/solomon-david/"> <img alt='1' src="https://0.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=32&#038;r=r" srcset='http://0.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Solomon David</strong></a><ul><li><a href="http://www.southernfriedscience.com/conserving-chicagos-lungfish-legacy/" title="Conserving Chicago&#8217;s Lungfish Legacy">Conserving Chicago&#8217;s Lungfish Legacy</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/southern-fried-scientist/"> <img alt='1' src="https://2.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>Andrew David Thaler</strong></a><ul><li><a href="http://www.southernfriedscience.com/hot-air-for-windmills-oceans-get-layered-and-north-korean-ghost-ships-whats-up-with-the-oceans-this-week/" title="Hot air for windmills, oceans get layered, and North Korean ghost ships &#8211; What&#8217;s up with the Oceans this Week">Hot air for windmills, oceans get layered, and North Korean ghost ships &#8211; What&#8217;s up with the Oceans this Week</a></li><li><a href="http://www.southernfriedscience.com/tear-gassing-fish-new-noaa-chief-and-facebooks-flop-whats-up-with-the-oceans-this-week/" title="Tear gassing fish, new NOAA chief, and Facebook&#8217;s flop &#8211; What&#8217;s Up With the Oceans this Week?">Tear gassing fish, new NOAA chief, and Facebook&#8217;s flop &#8211; What&#8217;s Up With the Oceans this Week?</a></li></ul></li><li><a href="http://www.southernfriedscience.com/author/whysharksmatter/"> <img alt='1' src="https://2.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=32&#038;r=r" srcset='http://2.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <strong>David Shiffman</strong></a><ul><li><a href="http://www.southernfriedscience.com/imccsharks-an-imcc-symposium-on-current-and-emerging-issues-in-european-shark-conservation/" title="#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation">#IMCCsharks : An IMCC Symposium on Current and Emerging Issues in European Shark Conservation</a></li><li><a href="http://www.southernfriedscience.com/science-and-conservation-media-literacy-101/" title="Science and Conservation Media Literacy 101">Science and Conservation Media Literacy 101</a></li></ul></li></ul></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="site-supplementary" class="widget-area column-wrapper" role="complementary">
			<div class="widget-area-content column">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Subscribe to our <strong><a href="http://www.southernfriedscience.com/feed/" >RSS Feed</a></strong> for updates whenever new articles are published. 
<p>
	

</p>
<p>
We recommend <strong><a href="https://feedly.com" >Feedly</a></strong> for RSS management. It's like Google Reader, except it still exists. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Follow our <strong><a href="https://www.facebook.com/SouthernFriedScience/" >Facebook Page</a></strong> for news and commentary. 
<p>
	
</p>

<p>
	Follow our <strong><a href="https://twitter.com/sfriedscience">Twitter Account</a></strong> to see the latest posts and occasionally watch people fight with a bot that can't respond. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">If you enjoy Southern Fried Science, consider contributing to <a href="https://www.patreon.com/Andrew_Thaler" data-external="true"><strong>our Patreon campaign</strong></a>. For just $5 per month, you can support the SFS Writers Fund, which helps compensate your favorite ocean science and conservation bloggers for their efforts.</div></aside>		</div><!-- .widget-area-content -->
		</div>

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Eighties by <a href="http://kopepasah.com/" rel="designer">Justin Kopepasah</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.southernfriedscience.com\/sharks-squalene-and-a-sars-cov-2-vaccine\/":53860};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/sharks-squalene-and-a-sars-cov-2-vaccine/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.southernfriedscience.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/backstretch.js?ver=2.0.4' id='backstretch-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties.js?ver=20140711' id='eighties-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/skip-link-focus-fix.js?ver=20140711' id='skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties-header.js?ver=20140711' id='eighties-header-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://www.southernfriedscience.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53860&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d3abfba685154080f56003484ef6edc817e0f29c#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fsharks-squalene-and-a-sars-cov-2-vaccine%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53860&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=d3abfba685154080f56003484ef6edc817e0f29c#parent=http%3A%2F%2Fwww.southernfriedscience.com%2Fsharks-squalene-and-a-sars-cov-2-vaccine%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'11877131',post:'53860',tz:'-4',srv:'www.southernfriedscience.com'} ]);
	_stq.push([ 'clickTrackerInit', '11877131', '53860' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.southernfriedscience.com/sharks-squalene-and-a-sars-cov-2-vaccine/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/www-southernfriedscience-com/sharks-squalene-and-a-sars-cov-2-vaccine.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Oct 18th, 2020 @ 10:54 pm UTC -->
<!-- Cache File Generated In:       1.57254 seconds -->

<!-- Cache File Expires On:         Oct 25th, 2020 @ 10:54 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Oct 25th, 2020 @ 10:54 pm UTC -->

<!-- Loaded via Cache On:    Oct 18th, 2020 @ 11:39 pm UTC -->
<!-- Loaded via Cache In:    0.01384 seconds -->