<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0001, minimum-scale=1.0001"/>
	<title>&#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019 | Southern Fried Science</title>
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.southernfriedscience.com/xmlrpc.php">

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Feed" href="https://www.southernfriedscience.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; Comments Feed" href="https://www.southernfriedscience.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Southern Fried Science &raquo; &#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019 Comments Feed" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.southernfriedscience.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.southernfriedscience.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://www.southernfriedscience.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-header-css'  href='https://fonts.googleapis.com/css?family=Righteous' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-headings-css'  href='https://fonts.googleapis.com/css?family=Varela+Round' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-body-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-font-awesome-css'  href='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/fonts/fa/font-awesome.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='eighties-css'  href='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='https://www.southernfriedscience.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.southernfriedscience.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.southernfriedscience.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.southernfriedscience.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.southernfriedscience.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Repairing the world: How my Jewish faith informs my conservation philosophy' href='https://www.southernfriedscience.com/repairing-the-world-how-my-jewish-faith-informs-my-conservation-philosophy/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/" />
<link rel='shortlink' href='https://wp.me/pNPMD-dQI' />
<link rel="alternate" type="application/json+oembed" href="https://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.southernfriedscience.com%2Fwere-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.southernfriedscience.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.southernfriedscience.com%2Fwere-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019%2F&#038;format=xml" />
<style type='text/css'>.rp4wp-related-posts ul{width:100%;padding:0;margin:0;float:left;}
.rp4wp-related-posts ul>li{list-style:none;font-weight:bold;padding:0;margin:0;padding-top:15px;clear:both;}
.rp4wp-related-posts ul>li>p{margin:0;padding:0;}
.rp4wp-related-post-image{width:35%;padding-right:25px;-moz-box-sizing:border-box;-webkit-box-sizing:border-box;box-sizing:border-box;float:left;}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style type="text/css">
			.site-title a,
		.site-description {
			color: #ffffff;
		}
	
			#masthead {
			background-image: url('https://www.southernfriedscience.com/wp-content/uploads/2018/05/sharkwatch.png');
			background-position: center center;
			background-repeat: no-repeat;
			background-size: cover;
		}
	
				
	</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019" />
<meta property="og:url" content="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/" />
<meta property="og:description" content="Transcript available below." />
<meta property="article:published_time" content="2019-11-11T13:31:31+00:00" />
<meta property="article:modified_time" content="2019-11-11T13:31:36+00:00" />
<meta property="og:site_name" content="Southern Fried Science" />
<meta property="og:image" content="http://img.youtube.com/vi/lkwMiOS3QZk/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/lkwMiOS3QZk/0.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@SFriedScience" />
<meta name="twitter:site" content="@SFriedScience" />
<meta name="twitter:text:title" content="&#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-53240 single-format-standard group-blog">
	<div id="page" class="hfeed site">
		<div class="site-toggles">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-bars"></i></a>
							<a href class="widget-area-toggle"><i class="fa fa-align-right"></i></a>
					</div>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<a href="#" class="main-navigation-toggle"><i class="fa fa-times"></i></a>
			<h4 class="main-navigation-title">Menu</h4>
			<div class="menu-frontpage-container"><ul id="menu-frontpage" class="menu"><li id="menu-item-50684" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50684"><a href="https://www.southernfriedscience.com">Home</a></li>
<li id="menu-item-50685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50685"><a href="https://www.southernfriedscience.com/about-southern-fried-science/">About Southern Fried Science</a>
<ul class="sub-menu">
	<li id="menu-item-50689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50689"><a href="https://www.southernfriedscience.com/authors-2/">Authors</a></li>
	<li id="menu-item-50688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50688"><a href="https://www.southernfriedscience.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-50687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50687"><a href="https://www.southernfriedscience.com/support-southern-fried-science/">Support Southern Fried Science</a></li>
</ul></div>			<div class="menu-item menu-item-search">
				<a href="#"><i class="fa fa-search"></i></a>
				
<form role="search" method="get" class="search-form" action="https://www.southernfriedscience.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s">
	</label>
</form>
			</div>
					</nav><!-- #site-navigation -->

					<header id="masthead" class="site-header" role="banner">
				<a class="skip-link screen-reader-text" href="#content" data-backstretch="https://www.southernfriedscience.com/wp-content/uploads/2018/05/sharkwatch.png">Skip to content</a>
				<div class="site-branding">
					<h1 class="site-title"><a href="https://www.southernfriedscience.com/" rel="home">Southern Fried Science</a></h1>
					<h2 class="site-description">Ten years of ocean science and conservation online.</h2>
				</div>
									<a href="https://www.southernfriedscience.com/" rel="home" class="home-link"></a>
							</header><!-- #masthead -->
		
		<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
							
<article id="post-53240" class="post-53240 post type-post status-publish format-standard hentry category-weekly-salvage tag-ais tag-buoyancy-engine tag-buoys tag-cognac tag-coral-reefs tag-deep-sea tag-diy tag-dolphins tag-drones tag-fieldkit tag-gliders tag-hackaday tag-hacking tag-hardware tag-hawaii tag-make tag-maker tag-ocean tag-oceanography-for-everyone tag-open-source tag-openctd tag-openrov tag-rockcod tag-rovs tag-sea-turtles tag-shipwreck tag-sofar tag-sweden tag-underwater-robots">
	
	<header class="entry-header">
					<span class="entry-meta entry-meta-categories"><a href="https://www.southernfriedscience.com/category/weekly-salvage/" rel="category tag">Weekly Salvage</a></span>
				<h1 class="entry-title">&#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019</h1>		<p class="entry-meta entry-meta-time">
						<a href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/"><span class="posted-on"><span class="screen-reader-text">Posted on </span><time class="entry-date published" datetime="Just now"><i class="fa fa-clock-o"></i>Just now</time></span></a> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://www.southernfriedscience.com/author/southern-fried-scientist/">Andrew David Thaler</a></span></span>		</p>
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1000' height='563' src='https://www.youtube.com/embed/lkwMiOS3QZk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
</div></figure>



<p><em>Transcript available below.</em></p>



<span id="more-53240"></span>



<p><strong>Welcome</strong></p>



<p>I’m not really sure what I’m supposed to be looking for here.&nbsp;</p>



<p>Welcome to the Weekly Salvage.</p>



<p><strong>Flotsam</strong></p>



<p>As you probably know, we’re huge fans of tearing down barriers to ocean science by creating low-cost open-source tools to study marine environments. <strong><a href="https://hackaday.com/2019/11/04/traffic-updates-on-the-seven-seas-open-source-chart-plotter-using-a-raspberry-pi/">A recent article on the legendary hardware hacking blog Hackaday brought yet another useful tool to my attention &#8211; an open source AIS receiver.</a></strong> AIS, or automatic identification system, allows captains to instantly know what boats are around them and where they are. AIS receivers are essential for navigating busy waterways, find illegal fishing vessels, and, in some cases, track tagged marine animals. An open-source AIS receiver means you can build a Raspberry Pi powered chart plotter for a fraction the cost of a commercial unit. </p>



<p>AIS receivers aren’t only ocean tools you can find on Hackaday, which hosts thousands of hardware projects on an unimaginable array topics. A quick survey reveals projects ranging from <strong><a href="https://hackaday.io/project/20458-osug-open-source-underwater-glider">open source gliders</a></strong> that fly autonomously through the water using a buoyancy engine to <strong><a href="https://hackaday.io/project/165963-omni-ocean-monitoring-network-initiative">large scale mesh sensor networks</a></strong> to monitor changing ocean conditions to a <strong><a href="https://hackaday.io/project/2264-turtle-sense">cyborg turtle eggs</a></strong> that measures movement in a turtle nest and alerts patrollers when a sea turtle next is about to hatch. And, of course, more recognizable projects like <strong><a href="https://hackaday.io/project/26354-fieldkit">Shah Selbe’s FieldKit</a></strong> sensor package and<strong><a href="https://hackaday.io/project/159764-arduino-based-ctd"> various flavors of our own </a></strong><a href="https://hackaday.io/project/159764-arduino-based-ctd"></a><strong><a href="https://hackaday.io/project/159764-arduino-based-ctd">OpenCTD </a></strong>are on there as well. </p>



<p>We’re in the midst of a sea change in who has access to the core tools of marine scientific research. This is an awesome moment to be involved in the development of low-cost ocean hardware.&nbsp;</p>



<p>And here’s a teaser for you: My team and I have been working hard to finalize the documentation for the OpenCTD rev 2, the best oceanographic instrument that you can build to measure our changing oceans for less than $300. We don’t have a hard launch date yet, but are pushing hard to get the bill of materials, build guide, and instruction manual released as soon as possible.&nbsp;</p>



<p>If you had access to all the tools of an oceanographic laboratory, what questions would you want to answer?</p>



<p><strong>Jetsam</strong></p>



<p><strong><a href="https://www.hakaimagazine.com/news/dolphins-to-drones-beat-it-bozo/">Dolphins don’t like drones</a></strong>. That’s not a punchline. Autonomous or uncrewed aerial vehicles stress bottlenose dolphins out. <strong><a href="https://www.vice.com/en_us/article/vvbzg9/drones-would-revolutionize-whale-watching-if-they-werent-illegal">Shockingly, some of us have been writing about not harassing marine life with toy quadcopters for, oh my cod, half a decade</a></strong>. </p>



<p>On the same token, <strong><a href="https://www.outsideonline.com/2404654/ocean-exploration-research-drones?fbclid=IwAR3JmInFNUXd95vvWtbn8P6-R-D8d7Ksmdzlj1V8PqbGJOELqmh6SXsDikg">low-cost underwater robots are revolutionizing our access to the ocean</a></strong>. And that’s awesome. Just don’t call them cheap. Just because they’re inexpensive doesn’t make them cheap.</p>



<p><strong><a href="https://www.independent.co.uk/news/science/australia-new-fish-species-grouper-eating-fishing-queensland-a9184371.html">Australians have been eating a mystery fish that turns out to be totally new to science</a></strong>. This undescribed grouper was being served in southeastern Australia as generic rockcod. By all reports, they are pretty tasty. </p>



<p><strong><a href="https://www.thelocal.se/20191104/swedish-divers-salvage-900-bottles-of-rare-french-cognac-and-liqueur-from-shipwreck">Divers in Sweden salvaged 900 bottles of liquor from a century-old shipwreck</a></strong>. The ship, which went down with the help of a German U-Boat in 1917 was only rediscovered in 1999. The bottles of Cognac and Benedictine are now undergoing testing to determine if they’re still viable. Would you drink 100-year old Cognac from the bottom of the sea? Let me know in the comments below. </p>



<p>And finally, everyone’s favorite trash interceptor, <strong><a href="https://www.newyorker.com/tech/annals-of-technology/the-promise-of-mr-trash-wheel">Mr. Trashwheel got a great write up in the New Yorker last week</a></strong>. </p>



<p><strong>Lagan</strong></p>



<p>We talk a lot about coral reefs in shallow, sunlit waters, but the deep sea also host tremendous and unexpected coral diversity. Around the volcanic hotspots of Hawai’i, coral forms on the edges of ancient lava flows, where hard structure provides a foundation for these gnarly cnidarians to settle. In<strong> <a href="https://www.int-res.com/articles/meps_oa/m630p069.pdf">Structure and development of Hawaiian deep-water coral communities on Mauna Loa lava flows</a></strong>, researchers looked at how deep-sea coral reefs form on lava flows in the deep waters around Hawai&#8217;i and how time and space and flowing lava shape where different corals grow. </p>



<p><strong>Call to Action</strong></p>



<p>Thank you for watching. Don’t forget to click like, hit subscribe, and ring that ship’s bell. As always, if you want to see more of these, and support our major projects like Oceanography for Everyone and the OpenCTD, head on over to Patreon and help support our efforts.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Broadcast!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53240" class="share-facebook sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53240" class="share-twitter sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53240" class="share-linkedin sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53240" class="share-pinterest sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='rp4wp-related-posts'>
<h3>More from Southern Fried Science</h3>
<ul>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/secrets-of-the-deep-sea/'>Secrets of the Deep Sea</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/sea-shepherd-fail/'>Sea Shepherd FAIL</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/biodiversity-wednesday-life-around-deep-sea-methane-seeps/'>Biodiversity Wednesday: Life around deep sea methane seeps</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/weekly-dose-of-ted-peter-tyack-the-intriguing-sound-of-marine-mammals/'>Weekly dose of TED - Peter Tyack: The intriguing sound of marine mammals</a></div>
</li>
<li><div class='rp4wp-related-post-content'>
<a href='https://www.southernfriedscience.com/oceansonline-how-can-internet-tools-help-marine-scientists-and-conservationists/'>OceansOnline: How can internet tools help marine scientists and conservationists?</a></div>
</li>
</ul>
</div>
					</div><!-- .entry-content -->

	<footer class="entry-footer"><div class="entry-meta entry-meta-tags"><a href="https://www.southernfriedscience.com/tag/ais/" rel="tag">AIS</a> <a href="https://www.southernfriedscience.com/tag/buoyancy-engine/" rel="tag">buoyancy engine</a> <a href="https://www.southernfriedscience.com/tag/buoys/" rel="tag">buoys</a> <a href="https://www.southernfriedscience.com/tag/cognac/" rel="tag">cognac</a> <a href="https://www.southernfriedscience.com/tag/coral-reefs/" rel="tag">Coral Reefs</a> <a href="https://www.southernfriedscience.com/tag/deep-sea/" rel="tag">deep sea</a> <a href="https://www.southernfriedscience.com/tag/diy/" rel="tag">DIY</a> <a href="https://www.southernfriedscience.com/tag/dolphins/" rel="tag">dolphins</a> <a href="https://www.southernfriedscience.com/tag/drones/" rel="tag">drones</a> <a href="https://www.southernfriedscience.com/tag/fieldkit/" rel="tag">FieldKit</a> <a href="https://www.southernfriedscience.com/tag/gliders/" rel="tag">gliders</a> <a href="https://www.southernfriedscience.com/tag/hackaday/" rel="tag">Hackaday</a> <a href="https://www.southernfriedscience.com/tag/hacking/" rel="tag">hacking</a> <a href="https://www.southernfriedscience.com/tag/hardware/" rel="tag">hardware</a> <a href="https://www.southernfriedscience.com/tag/hawaii/" rel="tag">hawaii</a> <a href="https://www.southernfriedscience.com/tag/make/" rel="tag">make</a> <a href="https://www.southernfriedscience.com/tag/maker/" rel="tag">Maker</a> <a href="https://www.southernfriedscience.com/tag/ocean/" rel="tag">ocean</a> <a href="https://www.southernfriedscience.com/tag/oceanography-for-everyone/" rel="tag">oceanography for everyone</a> <a href="https://www.southernfriedscience.com/tag/open-source/" rel="tag">open source</a> <a href="https://www.southernfriedscience.com/tag/openctd/" rel="tag">OpenCTD</a> <a href="https://www.southernfriedscience.com/tag/openrov/" rel="tag">OpenROV</a> <a href="https://www.southernfriedscience.com/tag/rockcod/" rel="tag">rockcod</a> <a href="https://www.southernfriedscience.com/tag/rovs/" rel="tag">ROVs</a> <a href="https://www.southernfriedscience.com/tag/sea-turtles/" rel="tag">sea turtles</a> <a href="https://www.southernfriedscience.com/tag/shipwreck/" rel="tag">shipwreck</a> <a href="https://www.southernfriedscience.com/tag/sofar/" rel="tag">Sofar</a> <a href="https://www.southernfriedscience.com/tag/sweden/" rel="tag">Sweden</a> <a href="https://www.southernfriedscience.com/tag/underwater-robots/" rel="tag">underwater robots</a></div></footer><!-- .entry-footer --></article><!-- #post-## -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://www.southernfriedscience.com/repairing-the-world-how-my-jewish-faith-informs-my-conservation-philosophy/" rel="prev">Repairing the world: How my Jewish faith informs my conservation philosophy</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<div id="comments" class="discussion">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Please review the comment policy before you reply.					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&#038;postid=53240&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Please+review+the+comment+policy+before+you+reply.&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=7.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=69a7feb45714dcc8efd9d689e37edb4f93255ca1#parent=https%3A%2F%2Fwww.southernfriedscience.com%2Fwere-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div>

		
		</main><!-- #main -->
	</div><!-- #primary -->

	<div id="secondary" class="widget-area" role="complementary">
		<a href class="widget-area-toggle"><i class="fa fa-times"></i></a>
		<div class="widgets-wrapper">
			<aside id="authors-4" class="widget widget_authors"><h4 class="widget-title"></h4><ul><li><a href="https://www.southernfriedscience.com/author/bluegrass-blue-crab/"> <img alt='1' src='https://secure.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/3f8cc3a096971e0130d8c77761ab849f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Amy Freitag</strong></a><ul><li><a href="https://www.southernfriedscience.com/all-the-times-gender-bias-has-reared-its-ugly-head/" title="All the times gender bias has reared its ugly head">All the times gender bias has reared its ugly head</a></li><li><a href="https://www.southernfriedscience.com/nature-publishes-top-100-list-for-ecology-papers-heres-why-its-wrong/" title="Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.">Nature Publishes Top 100 List for Ecology Papers. Here&#8217;s Why It&#8217;s Wrong.</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/buckyvillagomez/"> <img alt='1' src='https://secure.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/f15cdb9028368149024158dc07b01af2?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Bucky Villagomez</strong></a><ul><li><a href="https://www.southernfriedscience.com/five-questions-with-irene-kingma/" title="Five Questions with Irene Kingma">Five Questions with Irene Kingma</a></li><li><a href="https://www.southernfriedscience.com/five-questions-with-tadzio-bervoets/" title="Five Questions With Tadzio Bervoets">Five Questions With Tadzio Bervoets</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/chris-parsons/"> <img alt='1' src='https://secure.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/45a2e61cfa427bdbd1bc3ce7d243bc3e?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Chris Parsons</strong></a><ul><li><a href="https://www.southernfriedscience.com/egosystem-management-or-how-tantrums-and-unprofessional-behavior-are-hindering-conservation/" title="Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation">Egosystem management. Or how tantrums and unprofessional behavior are hindering conservation</a></li><li><a href="https://www.southernfriedscience.com/to-tweet-to-whom-a-tweeting-guide-for-marine-scientists/" title="To tweet to whom – a tweeting guide for marine  scientists">To tweet to whom – a tweeting guide for marine  scientists</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/chuck-bangley/"> <img alt='1' src='https://secure.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/1697b5a8ab51d8990dd1c354551e9b3d?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Chuck Bangley</strong></a><ul><li><a href="https://www.southernfriedscience.com/decoding-the-superpowers-of-the-great-white-shark/" title="Decoding the Superpowers of the Great White Shark">Decoding the Superpowers of the Great White Shark</a></li><li><a href="https://www.southernfriedscience.com/is-a-changing-environment-bringing-baby-bull-sharks-to-north-carolina/" title="Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?">Is a Changing Environment Bringing Baby Bull Sharks to North Carolina?</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/erika-bergman/"> <img alt='1' src='https://secure.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/e1eba79a5159068e3e7f252f9f8f60e8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Erika Bergman</strong></a><ul><li><a href="https://www.southernfriedscience.com/logs-from-a-majestic-pit-of-acid-diving-belizes-blue-hole-with-erika-bergman/" title="Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.">Logs from a majestic pit of acid: Diving Belize&#8217;s Blue Hole with Erika Bergman.</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/kersey-sturdivant/"> <img alt='1' src='https://secure.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/0f3a75724010c48a36e2dd50f783fc3f?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Kersey Sturdivant</strong></a><ul><li><a href="https://www.southernfriedscience.com/fun-science-frieday-inception/" title="Fun Science FRIEDay &#8211; Inception">Fun Science FRIEDay &#8211; Inception</a></li><li><a href="https://www.southernfriedscience.com/fun-science-frieday-life-is-inevitable/" title="Fun Science FRIEDay &#8211; Life is Inevitable">Fun Science FRIEDay &#8211; Life is Inevitable</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/michelle-jewell/"> <img alt='1' src='https://secure.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/495d4674427d93ad6e3da7a20e06d434?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Michelle Jewell</strong></a><ul><li><a href="https://www.southernfriedscience.com/academia-should-be-more-skyrim-and-less-mario-kart-to-address-lack-of-long-term-diversity/" title="Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity">Academia should be more Skyrim and less Mario Kart to address lack of long-term diversity</a></li><li><a href="https://www.southernfriedscience.com/scicomm-challenge-sharksafetyslogan/" title="Worldwide SciComm Challenge: #SharkSafetySlogan">Worldwide SciComm Challenge: #SharkSafetySlogan</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/rachelpendergrass/"> <img alt='1' src='https://secure.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/f103acc5336196e8a715d856c821c9a8?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Rachel Pendergrass</strong></a><ul><li><a href="https://www.southernfriedscience.com/tips-for-defining-your-audience/" title="Defining Your Audience (Or How To Plan The Worst Birthday Ever)">Defining Your Audience (Or How To Plan The Worst Birthday Ever)</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/sarah-keartes/"> <img alt='1' src='https://secure.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/fe5b8e9a291633e4b33bd158d97d8439?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Sarah Keartes</strong></a><ul><li><a href="https://www.southernfriedscience.com/no-bones-about-it/" title="No bones about it">No bones about it</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/solomon-david/"> <img alt='1' src='https://secure.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/fe49388910d2b638e6029d297e3fbfc6?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Solomon David</strong></a><ul><li><a href="https://www.southernfriedscience.com/conserving-chicagos-lungfish-legacy/" title="Conserving Chicago&#8217;s Lungfish Legacy">Conserving Chicago&#8217;s Lungfish Legacy</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/southern-fried-scientist/"> <img alt='1' src='https://secure.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/8c3fe524ba64e8b7f0cfb8e821064e5b?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>Andrew David Thaler</strong></a><ul><li><a href="https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/" title="&#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019" aria-current="page">&#8220;We’re in the midst of a sea change in who has access to the core tools of marine scientific research,&#8221; Weekly Salvage: November 11, 2019</a></li><li><a href="https://www.southernfriedscience.com/mining-historic-shipwrecks-for-lead-and-other-old-things-from-the-bottom-of-the-sea-also-robots-weekly-salvage-november-4-2019/" title="Mining historic shipwrecks for lead and other old things from the bottom of the sea. Also, Robots! Weekly Salvage: November 4, 2019">Mining historic shipwrecks for lead and other old things from the bottom of the sea. Also, Robots! Weekly Salvage: November 4, 2019</a></li></ul></li><li><a href="https://www.southernfriedscience.com/author/whysharksmatter/"> <img alt='1' src='https://secure.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=32&#038;r=r' srcset='https://secure.gravatar.com/avatar/2531c5f0a6eae1170ea42f249d568e01?s=64&#038;r=r 2x' class='avatar avatar-32 photo' height='32' width='32' /> <strong>David Shiffman</strong></a><ul><li><a href="https://www.southernfriedscience.com/repairing-the-world-how-my-jewish-faith-informs-my-conservation-philosophy/" title="Repairing the world: How my Jewish faith informs my conservation philosophy">Repairing the world: How my Jewish faith informs my conservation philosophy</a></li><li><a href="https://www.southernfriedscience.com/announcing-the-bestshark-contest-for-davids-birthday-make-sandbar-shark-memes-and-art-win-prizes/" title="Announcing the #BestShark  contest for David&#8217;s birthday: make sandbar shark memes and art, win prizes!">Announcing the #BestShark  contest for David&#8217;s birthday: make sandbar shark memes and art, win prizes!</a></li></ul></li></ul></aside>		</div>
	</div><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
			<div id="site-supplementary" class="widget-area column-wrapper" role="complementary">
			<div class="widget-area-content column">
			<aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Subscribe to our <strong><a href="https://www.southernfriedscience.com/feed/">RSS Feed</a></strong> for updates whenever new articles are published. 
<p>
	

</p>
<p>
We recommend <strong><a href="https://feedly.com" >Feedly</a></strong> for RSS management. It's like Google Reader, except it still exists. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">Follow our <strong><a href="https://www.facebook.com/SouthernFriedScience/" >Facebook Page</a></strong> for news and commentary. 
<p>
	
</p>

<p>
	Follow our <strong><a href="https://twitter.com/sfriedscience">Twitter Account</a></strong> to see the latest posts and occasionally watch people fight with a bot that can't respond. 
</p></div></aside>		</div><!-- .widget-area-content -->
				<div class="widget-area-content column">
			<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">If you enjoy Southern Fried Science, consider contributing to <a href="https://www.patreon.com/Andrew_Thaler" data-external="true"><strong>our Patreon campaign</strong></a>. For just $5 per month, you can support the SFS Writers Fund, which helps compensate your favorite ocean science and conservation bloggers for their efforts.</div></aside>		</div><!-- .widget-area-content -->
		</div>

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Eighties by <a href="http://kopepasah.com/" rel="designer">Justin Kopepasah</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.southernfriedscience.com\/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019\/":53240};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.southernfriedscience.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/backstretch.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties.js?ver=20140711'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/skip-link-focus-fix.js?ver=20140711'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/themes/eighties-wpcom/js/eighties-header.js?ver=20140711'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3'></script>
<script async="async" type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.southernfriedscience.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53240&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=69a7feb45714dcc8efd9d689e37edb4f93255ca1#parent=https%3A%2F%2Fwww.southernfriedscience.com%2Fwere-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=11877131&postid=53240&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Please+review+the+comment+policy+before+you+reply.&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=69a7feb45714dcc8efd9d689e37edb4f93255ca1#parent=https%3A%2F%2Fwww.southernfriedscience.com%2Fwere-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'11877131',post:'53240',tz:'-5',srv:'www.southernfriedscience.com'} ]);
	_stq.push([ 'clickTrackerInit', '11877131', '53240' ]);
</script>

</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                https://www.southernfriedscience.com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019/ -->
<!-- Cache File Path:               /cache/zencache/cache/https/www-southernfriedscience-com/were-in-the-midst-of-a-sea-change-in-who-has-access-to-the-core-tools-of-marine-scientific-research-weekly-salvage-november-11-2019.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Nov 11th, 2019 @ 1:31 pm UTC -->
<!-- Cache File Generated In:       0.97162 seconds -->

<!-- Cache File Expires On:         Nov 18th, 2019 @ 1:31 pm UTC -->
<!-- Cache File Auto-Rebuild On:    Nov 18th, 2019 @ 1:31 pm UTC -->

<!-- Loaded via Cache On:    Nov 11th, 2019 @ 2:41 pm UTC -->
<!-- Loaded via Cache In:    0.01362 seconds -->